<!DOCTYPE html>
<html lang="es-PE" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.diarioelsoldecusco.com/xmlrpc.php">
	
	
	
		
	
	<title>Comuneros de Huancuire insisten en ser accionistas de Las Bambas: «Queremos la garantía de un futuro para nuestros hijos» - Diario El Sol de Cusco</title>

<!-- This site is optimized with the Yoast SEO plugin v3.1.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.diarioelsoldecusco.com/2022/10/31/comuneros-de-huancuire-insisten-en-ser-accionistas-de-las-bambas-queremos-la-garantia-de-un-futuro-para-nuestros-hijos/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Comuneros de Huancuire insisten en ser accionistas de Las Bambas: «Queremos la garantía de un futuro para nuestros hijos» - Diario El Sol de Cusco" />
<meta property="og:description" content="Romualdo Ochoa, presidente de la comunidad de Huancaire, señaló que la población se encuentra «desprotegida» por el Gobierno y en crisis económica. Además, afirmó que la empresa minera no habría sido «clara» en las «negociaciones» originales El pasado mes de mayo, miembros de la comu­nidad de Huancuire, en Apurímac, tomaron las tierras del tajo Chalco­bamba, ..." />
<meta property="og:url" content="http://www.diarioelsoldecusco.com/2022/10/31/comuneros-de-huancuire-insisten-en-ser-accionistas-de-las-bambas-queremos-la-garantia-de-un-futuro-para-nuestros-hijos/" />
<meta property="og:site_name" content="Diario El Sol de Cusco" />
<meta property="article:section" content="General" />
<meta property="article:published_time" content="2022-10-31T11:02:46+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Romualdo Ochoa, presidente de la comunidad de Huancaire, señaló que la población se encuentra «desprotegida» por el Gobierno y en crisis económica. Además, afirmó que la empresa minera no habría sido «clara» en las «negociaciones» originales El pasado mes de mayo, miembros de la comu­nidad de Huancuire, en Apurímac, tomaron las tierras del tajo Chalco­bamba, ..." />
<meta name="twitter:title" content="Comuneros de Huancuire insisten en ser accionistas de Las Bambas: «Queremos la garantía de un futuro para nuestros hijos» - Diario El Sol de Cusco" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Diario El Sol de Cusco &raquo; Feed" href="http://www.diarioelsoldecusco.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Sol de Cusco &raquo; Feed de comentarios" href="http://www.diarioelsoldecusco.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Sol de Cusco &raquo; Comuneros de Huancuire insisten en ser accionistas de Las Bambas: «Queremos la garantía de un futuro para nuestros hijos» Feed de comentarios" href="http://www.diarioelsoldecusco.com/2022/10/31/comuneros-de-huancuire-insisten-en-ser-accionistas-de-las-bambas-queremos-la-garantia-de-un-futuro-para-nuestros-hijos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.diarioelsoldecusco.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.29"}};
			!function(e,n,t){var a;function i(e){var t=n.createElement("canvas"),a=t.getContext&&t.getContext("2d"),i=String.fromCharCode;return!(!a||!a.fillText)&&(a.textBaseline="top",a.font="600 32px Arial","flag"===e?(a.fillText(i(55356,56806,55356,56826),0,0),3e3<t.toDataURL().length):"diversity"===e?(a.fillText(i(55356,57221),0,0),t=a.getImageData(16,16,1,1).data,a.fillText(i(55356,57221,55356,57343),0,0),(t=a.getImageData(16,16,1,1).data)[0],t[1],t[2],t[3],!0):("simple"===e?a.fillText(i(55357,56835),0,0):a.fillText(i(55356,57135),0,0),0!==a.getImageData(16,16,1,1).data[0]))}function o(e){var t=n.createElement("script");t.src=e,t.type="text/javascript",n.getElementsByTagName("head")[0].appendChild(t)}t.supports={simple:i("simple"),flag:i("flag"),unicode8:i("unicode8"),diversity:i("diversity")},t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.simple&&t.supports.flag&&t.supports.unicode8&&t.supports.diversity||(a=function(){t.readyCallback()},n.addEventListener?(n.addEventListener("DOMContentLoaded",a,!1),e.addEventListener("load",a,!1)):(e.attachEvent("onload",a),n.attachEvent("onreadystatechange",function(){"complete"===n.readyState&&t.readyCallback()})),(a=t.source||{}).concatemoji?o(a.concatemoji):a.wpemoji&&a.twemoji&&(o(a.twemoji),o(a.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='quads-styles-css'  href='http://www.diarioelsoldecusco.com/wp-content/plugins/quick-adsense-reloaded/assets/css/quads.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='atout-bootstrap-css'  href='http://www.diarioelsoldecusco.com/wp-content/themes/atout/framework/stylesheets/bootstrap.css?ver=4.4.29' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.diarioelsoldecusco.com/wp-content/themes/atout/framework/stylesheets/font-awesome.min.css?ver=4.4.29' type='text/css' media='all' />
<link rel='stylesheet' id='atout-style-css'  href='http://www.diarioelsoldecusco.com/wp-content/themes/atout/framework/stylesheets/style.css?ver=4.4.29' type='text/css' media='all' />
<link rel='stylesheet' id='atout-prism-css'  href='http://www.diarioelsoldecusco.com/wp-content/themes/atout/framework/stylesheets/prism.css?ver=4.4.29' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diarioelsoldecusco.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.diarioelsoldecusco.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AjaxCheckClicks = {"ajaxurl":"http:\/\/www.diarioelsoldecusco.com\/wp-admin\/admin-ajax.php","nonce":"a70d198a17"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioelsoldecusco.com/wp-content/plugins/adsense-click-fraud-monitoring-master/js/checkclicks.js?ver=4.4.29'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AjaxUpdateClicks = {"ajaxurl":"http:\/\/www.diarioelsoldecusco.com\/wp-admin\/admin-ajax.php","nonce":"80cdc23b29"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioelsoldecusco.com/wp-content/plugins/adsense-click-fraud-monitoring-master/js/updateclicks.js?ver=4.4.29'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var clientcfmonitor = {"client_ip":"35.173.238.138","clickcount":"1","bannedperiod":"1","preurl":"http:\/\/www.diarioelsoldecusco.com\/wp-content\/plugins\/adsense-click-fraud-monitoring-master\/clickupdate.php","firstclickdate":[[""],[""]],"updatedVisitCount":"0","isblockedcount":"0","customclass":"cfmonitor","firstclick":"false","disablead":"false","currentURL":"\/2022\/10\/31\/comuneros-de-huancuire-insisten-en-ser-accionistas-de-las-bambas-queremos-la-garantia-de-un-futuro-para-nuestros-hijos\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioelsoldecusco.com/wp-content/plugins/adsense-click-fraud-monitoring-master/js/check_min.js?ver=4.4.29'></script>
<script type='text/javascript' src='http://www.diarioelsoldecusco.com/wp-content/themes/atout/framework/js/jquery.fitvids.min.js?ver=4.4.29'></script>
<script type='text/javascript' src='http://www.diarioelsoldecusco.com/wp-content/themes/atout/framework/js/prism.min.js?ver=4.4.29'></script>
<script type='text/javascript' src='http://www.diarioelsoldecusco.com/wp-content/themes/atout/framework/js/atout-script.js?ver=4.4.29'></script>
<link rel='https://api.w.org/' href='http://www.diarioelsoldecusco.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diarioelsoldecusco.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diarioelsoldecusco.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.29" />
<link rel='shortlink' href='http://www.diarioelsoldecusco.com/?p=88310' />
<link rel="alternate" type="application/json+oembed" href="http://www.diarioelsoldecusco.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diarioelsoldecusco.com%2F2022%2F10%2F31%2Fcomuneros-de-huancuire-insisten-en-ser-accionistas-de-las-bambas-queremos-la-garantia-de-un-futuro-para-nuestros-hijos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diarioelsoldecusco.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diarioelsoldecusco.com%2F2022%2F10%2F31%2Fcomuneros-de-huancuire-insisten-en-ser-accionistas-de-las-bambas-queremos-la-garantia-de-un-futuro-para-nuestros-hijos%2F&#038;format=xml" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" /><link rel='canonical' href='http://www.diarioelsoldecusco.com/2022/10/31/comuneros-de-huancuire-insisten-en-ser-accionistas-de-las-bambas-queremos-la-garantia-de-un-futuro-para-nuestros-hijos/' />

    <!--Customizer CSS--> 
    <style type="text/css">
    body { font-size:14px; }.navbar-default .navbar-brand { color:#dd9933; }.btn-primary, .modal-backdrop { background-color:#ea4c2c; }.btn-primary { border-color:#ea4c2c; }a, .entry-date, .post-meta .author a { color:#ea4c2c; }body { background-color:#f6f6f6; }body { font-family:Verdana; }h1 a, .h1 a, h2 a, .h2 a, h3 a, .h3 a, h4 a, .h4 a, h5 a, .h5 a, h6 a, .h6 a, h1, .h1, h2, .h2, h3, .h3, 
    h4, .h4, h5, .h5, h6, .h6 { font-family:Verdana; }h1 a, .h1 a, h2 a, .h2 a, h3 a, .h3 a, h4 a, .h4 a, h5 a, .h5 a, h6 a, .h6 a, h1, .h1, h2, .h2, h3, .h3, 
    h4, .h4, h5, .h5, h6, .h6 { text-transform:uppercase; }h1 a, .h1 a, h2 a, .h2 a, h3 a, .h3 a, h4 a, .h4 a, h5 a, .h5 a, h6 a, .h6 a, h1, .h1, h2, .h2, h3, .h3, 
    h4, .h4, h5, .h5, h6, .h6 { letter-spacing:0.20em; }    @media(max-width: 767px){
    aside.sidebar { display:block; } }     </style> 
    <!--/Customizer CSS-->
    
  <style type="text/css"> 
  .topbar{position: fixed;top: 0;right: 0;left: 0;z-index: 1030;}
  .navbar-fixed-top{top: 32px;}
  </style>


  <style type="text/css"> 
  body#fixed {padding-top: 143px;}
  @media(max-width: 768px){
  .navbar-fixed-top{
    top: 0;
  }
  body#fixed{
    padding-top: 100px;
  }
  }
  </style>

<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f6f6f6; }
</style>
<link rel="icon" href="http://www.diarioelsoldecusco.com/wp-content/uploads/2017/02/favicon-150x150.png" sizes="32x32" />
<link rel="icon" href="http://www.diarioelsoldecusco.com/wp-content/uploads/2017/02/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.diarioelsoldecusco.com/wp-content/uploads/2017/02/favicon-192x190.png" />
<meta name="msapplication-TileImage" content="http://www.diarioelsoldecusco.com/wp-content/uploads/2017/02/favicon.png" />
</head>

<body class="single single-post postid-88310 single-format-standard custom-background" id="fixed">
	<div id="wrap">
		<!-- Fixed navbar -->
		<div class="topbar" style="display:block;">
			<div class="container">
				<div class="topbarnav">
					<div id="topbarnav" class="topbarnav"><ul id="menu-top" class="topbarnav-menu"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a href="#">Telf: +51-84-254523 &#8211;  | Dirección: Av. infancia A-16 &#8211; El Ovalo &#8211; Wanchaq &#8211; Cusco |</a></li>
<li id="menu-item-2608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2608"><a href="http://www.diarioelsoldecusco.com/edicion-impresa/">Edición Impresa</a></li>
</ul></div>			   							<ul class="pull-right">
						<li><a href="http://www.diarioelsoldecusco.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.diarioelsoldecusco.com%2F" title="Login">Login</a></li>
					</ul>
									</div>
			</div>
		</div>
		<div class="navbar navbar-default navbar-fixed-top" role="navigation">
			<div class="container">
				<button class="mobile-search-icon" type="button" data-toggle="modal" data-target="#myModal">
					<i class="fa fa-search"></i>
				</button>
				<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
				  <div class="modal-dialog">
				    <div class="modal-content">
				      <div class="modal-search">
				      	<form role="search" method="get" class="search-form" action="http://www.diarioelsoldecusco.com/">
				<label>
					<span class="screen-reader-text">Buscar por:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" title="Buscar por:" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>				      </div>
				    </div>
				  </div>
				</div>
				<div class="navbar-header">
					<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>
											<div class="image-logo">
							<a class="navbar-brand" href="http://www.diarioelsoldecusco.com/" title="Diario El Sol de Cusco"><img src="http://www.diarioelsoldecusco.com/wp-content/uploads/2016/03/logo.png" alt="Diario El Sol de Cusco"></a>
						</div>
									</div>
				<ul id="menu-menu-1" class="search-container nav navbar-nav" style="display:none;">
				    <li class="home-link menu-item menu-item-type-post_type menu-item-object-page">
				      <form role="search" method="get" class="search-form" action="http://www.diarioelsoldecusco.com/">
				<label>
					<span class="screen-reader-text">Buscar por:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" title="Buscar por:" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form> 				    </li>
				</ul>
				<div id="bs-example-navbar-collapse-1" class="collapse navbar-collapse"><ul id="menu-main" class="nav navbar-nav topnav"><li id="menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78"><a title="Inicio" href="/">Inicio</a></li>
<li id="menu-item-2576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2576"><a title="Edición Impresa" href="http://www.diarioelsoldecusco.com/edicion-impresa/">Edición Impresa</a></li>
<li id="menu-item-1202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1202 dropdown"><a title="Clasificados" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Clasificados <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-2604" class="menu-item menu-item-type-taxonomy menu-item-object-advert_category menu-item-2604"><a title="Casas y Terrenos" href="http://www.diarioelsoldecusco.com/advert-category/casasterrenos/">Casas y Terrenos</a></li>
	<li id="menu-item-2603" class="menu-item menu-item-type-taxonomy menu-item-object-advert_category menu-item-2603"><a title="Alquileres" href="http://www.diarioelsoldecusco.com/advert-category/alquileres/">Alquileres</a></li>
	<li id="menu-item-2605" class="menu-item menu-item-type-taxonomy menu-item-object-advert_category menu-item-2605"><a title="Empleos" href="http://www.diarioelsoldecusco.com/advert-category/empleos/">Empleos</a></li>
	<li id="menu-item-2602" class="menu-item menu-item-type-taxonomy menu-item-object-advert_category menu-item-2602"><a title="Especiales" href="http://www.diarioelsoldecusco.com/advert-category/especiales/">Especiales</a></li>
</ul>
</li>
<li id="menu-item-1203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1203"><a title="Anuncie Gratis Aqui" href="http://www.diarioelsoldecusco.com/adverts/add/">Anuncie Gratis Aqui</a></li>
</ul></div>			</div>
		</div>

	    <!-- Content -->
	    <div id="content">
<div class="container">
	<div class="row">
		<main class="col-md-9 col-sm-8 content-left">
			
						
			
<article id="post-88310" class="post-88310 post type-post status-publish format-standard hentry category-general">
	<header>
		<h2><a href="http://www.diarioelsoldecusco.com/2022/10/31/comuneros-de-huancuire-insisten-en-ser-accionistas-de-las-bambas-queremos-la-garantia-de-un-futuro-para-nuestros-hijos/" rel="bookmark">Comuneros de Huancuire insisten en ser accionistas de Las Bambas: «Queremos la garantía de un futuro para nuestros hijos»</a></h2>		<div class="post-meta uppercase">
			<span class="posted-on">Posted on <a href="http://www.diarioelsoldecusco.com/2022/10/31/comuneros-de-huancuire-insisten-en-ser-accionistas-de-las-bambas-queremos-la-garantia-de-un-futuro-para-nuestros-hijos/" rel="bookmark"><time class="entry-date published updated" datetime="2022-10-31T11:02:46+00:00">31 Octubre, 2022</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="http://www.diarioelsoldecusco.com/author/elsol/">elsol</a></span></span>		</div><!-- .entry-meta -->
			</header>
	<div class="post-content">
		<p><em>Romualdo Ochoa, presidente de la comunidad de Huancaire, señaló que la población se encuentra «desprotegida» por el Gobierno y en crisis económica. Además, afirmó que la empresa minera no habría sido «clara» en las «negociaciones» originales</em></p>
<p>El pasado mes de mayo, miembros de la comu­nidad de Huancuire, en Apurímac, tomaron las tierras del tajo Chalco­bamba, espacio donde la empresa MMG Las Bam­bas proyecta ampliar sus operaciones de sustrac­ción de cobre, luego de que, el 24 de marzo de este año, la minera obtu­vo el permiso estatal para iniciar operaciones.</p>
<p>Tras medio año de con­flictos, los miembros de la comunidad insisten en su propuesta de solución de convertirse en «accio­nistas individuales» de la empresa para así «asegu­rar el futuro» de sus hijos. Esta idea fue explicada por Romualdo Ochoa, presidente de la comuni­dad de Huancuire, en diá­logo con Enfoque de los Sábados.</p>
<p><strong>«No sabíamos qué cosa decían las actas»</strong></p>
<p>El dirigente de la comu­nidad refirió que la nego­ciación original, entre la comunidad y los repre­sentantes de la empresa, no fue clara y se hizo en castellano, idioma que, según afirmó, la pobla­ción de Huancuire desco­nocía.</p>
<p>«Mi papá, mis abuelos, no sabían leer ni escribir, no sabían el idioma caste­llano. En ese tiempo, ellos vinieron a negociar y a nuestra comunidad nunca le han informado qué cosa existía en Chalcobamba, solamente nos han dicho ‘en el cerrito nomás va­mos a trabajar, sus ani­males y todos los que ahí viven, normal van a vivir. Nosotros vamos a necesi­tar el cerro, nomás’. Pero, después de un tiempo, nos han dicho que es de ellos esa tierra», sostuvo.</p>
<p>Cabe precisar que, se­gún Registros Públicos, en 2013, la comunidad quechua de Huancuire vendió 1900 hectáreas a MMG Las Bambas, opera­ción por la que la empre­sa les abonó, en ese año, alrededor de S/122 mi­llones. Además, en 2017, hubo un pago adicional de S/100 millones. Sin em­bargo, la comunidad ocu­pó esas tierras este año alegando compromisos incumplidos de parte de la empresa.</p>
<p>«En los registros públi­cos dice que el 2013 nos han dado 122 millones 400 mil soles. Después, hasta 2019, nos hemos dado cuenta que existían minerales tan valiosos en nuestro tajo, en nuestra tierra, y, por esa razón, planteamos que haya ‘wa­qui’ que en nuestro que­chua significa ‘principio de negociación’: tú ganas, yo gano, ambos ganamos y ganamos todos, y el Esta­do también que gane. Eso hemos planteado», expli­có Ochoa.</p>
<p>En virtud al «waqui», el dirigente señaló que la comunidad plantea «parti­cipar en el accionariado o en utilidades».</p>
<p>«Queremos ser accio­nistas por nuestra tierra, por nuestro territorio. Es­tamos entregando nues­tra pacarina, nuestra pla­centa a una minera. Para nosotros es difícil entre­gar nuestra pacarina que es donde vivimos, de ahí comemos, dependemos de la tierra», sostuvo.</p>
<p>En ese sentido, indicó que, actualmente, la co­munidad se encuentra en una crisis económica y «desprotegida» por el Go­bierno.</p>
<p>«Ahora a los profesores no les pagan, no hay mo­vilidades, ahorita están abandonando los profeso­res, el Estado no nos pro­tege, estamos bloquea­dos económicamente y se están perjudicando los niños. Nosotros no quere­mos eso, queremos admi­nistrar nuestros recursos a través del huaqui para las nuevas generaciones», indicó.</p>
<p>«Lo que queremos es que haya garantía ali­mentario para el futuro, de acá a 100 años, 200 años, para nuestros hijos y nuestras generaciones (…) Dónde vamos a ir cuando van a contaminar todo y perjudicados van a quedar de acá a 50 años. Esa es la razón por la que estamos planteando tener el accionariado», agregó.</p>
<p><strong>«Vamos a ir a China a negociar con la empresa»</strong></p>
<p>Sobre este caso, el eco­nomista y ex candidato presidencial, Hernando de Soto, señaló que «faci­litará» el diálogo entre la comunidad de Huancuire y los representantes de la empresa minera en Chi­na.</p>
<p>«Yo no soy su asesor, pero cuando se han diri­gido a mí he dicho: ‘va­mos a ver qué dicen los dueños del circo´. De re­pente, frente a esto, van a tomar una posición re­alista que es que ellos no pueden seguir negociando como comunidad porque no tiene ninguna credibi­lidad en los mercados in­ternacionales», indicó De Soto.</p>
<p>En esa línea, señaló que podría ser factible indicar­le a la empresa que «las reglas del juego han cam­biado».</p>
<p>«Lo que se les va a decir ahora, por lo menos en la medida en que yo puedo facilitar esa discusión, es que las reglas del juego han cambiado. La idea es que ellos ya no van a negociar solo como co­munidad, sino con perso­nas que quieren, a título individual, participar en el capital porque se dan cuenta que si se agrega la noción de capital, no en dinero sino como un valor que va más allá de la tierra, todos están bien servidos», explicó.</p>
<p>De Soto señaló que la empresa minera podría considerar la revaloración del cobre en el mercado internacional fruto de la crisis energética derivada de la guerra en Ucrania.</p>
<p>«Entonces vamos a pre­sentar ahí a una serie de indígenas que están pen­sando distinto. Yo estoy casi seguro que lo que van a decir los chinos y otros es: mira, ahí está el cobre del Perú, el cual va a permitir sustituir el pe­tróleo que viene de Rusia (…), porque no hay alter­nativa que no requiera del cobre, el litio y de la plata para poder conducir las nuevas formas de ener­gía. Esto vale más, están cambiando las reglas del juego pero, eso sí, estruc­túrense como empresa para, de aquí en adelante, yo poder asegurarme que se van a cumplir los con­tratos», indicó.</p>
<p>«Van a tener frente a ustedes a potenciales accionistas dispuestos a jugar en base a las re­glas de los mercados de capitales referentes a las minas y no sencillamente con comunidades ancla­das en una realidad que no permite el diálogo en pleno s. XXI», agregó.</p>
<p>La entrada <a rel="nofollow" href="https://diarioelsolcusco.pe/2022/10/31/comuneros-de-huancuire-insisten-en-ser-accionistas-de-las-bambas-queremos-la-garantia-de-un-futuro-para-nuestros-hijos/">Comuneros de Huancuire insisten en ser accionistas de Las Bambas: «Queremos la garantía de un futuro para nuestros hijos»</a> se publicó primero en <a rel="nofollow" href="https://diarioelsolcusco.pe">Diario El Sol del Cusco</a>.</p>
<p>&#013;<br />
Source: RPP</p>
	</div>
		</article>
			
<div id="comments" class="comments">

		<h3 class="text-center">Comments</h3>
	

					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/10/31/comuneros-de-huancuire-insisten-en-ser-accionistas-de-las-bambas-queremos-la-garantia-de-un-futuro-para-nuestros-hijos/#respond" style="display:none;">Cancel Reply</a></small></h3>				<form action="http://www.diarioelsoldecusco.com/wp-comments-post.php" method="post" id="comment-reply-box" class="comment-form" novalidate>
					<textarea name="comment" id="comment" class="field" rows="5" placeholder="Comment" required></textarea><div class="row"><div class="col-sm-4"><input type="text" class="field" name="author" id="author" value="" size="22" placeholder="Name" aria-required='true'></div>
<div class="col-sm-4"><input type="email" class="field" name="email" id="email" value="" size="22" placeholder="Email (will not be published)" aria-required='true'></div>
<div class="col-sm-4"><input type="url" class="field" name="url" id="url" value="" size="22" placeholder="Website"></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='88310' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->

			
	</main>
	<aside class="sidebar col-md-3 col-sm-4 col-xs-12 ">
		<aside id="text-2" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lateral -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7852078318620056"
     data-ad-slot="5404414595"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Ultimas Noticias</h1>		<ul>
					<li>
				<a href="http://www.diarioelsoldecusco.com/2022/10/31/exclusivo-la-promesa-que-repsol-si-cumplio-laencerrona/">EXCLUSIVO: La promesa que Repsol «sí cumplió» #LaEncerrona</a>
						</li>
					<li>
				<a href="http://www.diarioelsoldecusco.com/2022/10/31/paz-soldan-se-quedo-con-el-primer-round-derroto-1-0-a-deportivo-garcilaso-por-la-copa-peru-2022/">Paz Soldán se quedó con el primer round: derrotó 1-0 a Deportivo Garcilaso por la Copa Perú 2022</a>
						</li>
					<li>
				<a href="http://www.diarioelsoldecusco.com/2022/10/31/comerciantes-de-la-provincia-de-espinar-rechazan-paro-del-7-de-noviembre-convocado-por-dirigentes/">Comerciantes de la provincia de Espinar rechazan paro del 7 de noviembre convocado por dirigentes</a>
						</li>
					<li>
				<a href="http://www.diarioelsoldecusco.com/2022/10/31/comuneros-de-huancuire-insisten-en-ser-accionistas-de-las-bambas-queremos-la-garantia-de-un-futuro-para-nuestros-hijos/">Comuneros de Huancuire insisten en ser accionistas de Las Bambas: «Queremos la garantía de un futuro para nuestros hijos»</a>
						</li>
					<li>
				<a href="http://www.diarioelsoldecusco.com/2022/10/31/disponen-nueve-meses-de-prision-preventiva-para-varon-que-realizo-tocamientos-indebidos-a-dos-escolares/">Disponen nueve meses de prisión preventiva para varón que realizó tocamientos indebidos a dos escolares</a>
						</li>
				</ul>
		</aside>		<aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archivo</h1>		<label class="screen-reader-text" for="archives-dropdown-2">Archivo</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleccionar mes</option>
				<option value='http://www.diarioelsoldecusco.com/2022/10/'> Octubre 2022 </option>
	<option value='http://www.diarioelsoldecusco.com/2022/09/'> Septiembre 2022 </option>
	<option value='http://www.diarioelsoldecusco.com/2022/08/'> Agosto 2022 </option>
	<option value='http://www.diarioelsoldecusco.com/2022/07/'> Julio 2022 </option>
	<option value='http://www.diarioelsoldecusco.com/2022/06/'> Junio 2022 </option>
	<option value='http://www.diarioelsoldecusco.com/2022/05/'> Mayo 2022 </option>
	<option value='http://www.diarioelsoldecusco.com/2022/04/'> Abril 2022 </option>
	<option value='http://www.diarioelsoldecusco.com/2022/03/'> Marzo 2022 </option>
	<option value='http://www.diarioelsoldecusco.com/2022/02/'> Febrero 2022 </option>
	<option value='http://www.diarioelsoldecusco.com/2022/01/'> Enero 2022 </option>
	<option value='http://www.diarioelsoldecusco.com/2021/12/'> Diciembre 2021 </option>
	<option value='http://www.diarioelsoldecusco.com/2021/11/'> Noviembre 2021 </option>
	<option value='http://www.diarioelsoldecusco.com/2019/12/'> Diciembre 2019 </option>
	<option value='http://www.diarioelsoldecusco.com/2019/11/'> Noviembre 2019 </option>
	<option value='http://www.diarioelsoldecusco.com/2019/10/'> Octubre 2019 </option>
	<option value='http://www.diarioelsoldecusco.com/2019/09/'> Septiembre 2019 </option>
	<option value='http://www.diarioelsoldecusco.com/2019/08/'> Agosto 2019 </option>
	<option value='http://www.diarioelsoldecusco.com/2019/07/'> Julio 2019 </option>
	<option value='http://www.diarioelsoldecusco.com/2019/06/'> Junio 2019 </option>
	<option value='http://www.diarioelsoldecusco.com/2019/05/'> Mayo 2019 </option>
	<option value='http://www.diarioelsoldecusco.com/2019/04/'> Abril 2019 </option>
	<option value='http://www.diarioelsoldecusco.com/2019/03/'> Marzo 2019 </option>
	<option value='http://www.diarioelsoldecusco.com/2019/02/'> Febrero 2019 </option>
	<option value='http://www.diarioelsoldecusco.com/2019/01/'> Enero 2019 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/12/'> Diciembre 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/11/'> Noviembre 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/10/'> Octubre 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/09/'> Septiembre 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/08/'> Agosto 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/07/'> Julio 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/06/'> Junio 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/05/'> Mayo 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/04/'> Abril 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/03/'> Marzo 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/02/'> Febrero 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/01/'> Enero 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/12/'> Diciembre 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/11/'> Noviembre 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/10/'> Octubre 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/09/'> Septiembre 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/08/'> Agosto 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/07/'> Julio 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/06/'> Junio 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/05/'> Mayo 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/04/'> Abril 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/03/'> Marzo 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/02/'> Febrero 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/01/'> Enero 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/12/'> Diciembre 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/11/'> Noviembre 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/10/'> Octubre 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/09/'> Septiembre 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/08/'> Agosto 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/07/'> Julio 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/06/'> Junio 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/05/'> Mayo 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/04/'> Abril 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/03/'> Marzo 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/02/'> Febrero 2016 </option>

		</select>
		</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Music -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7852078318620056"
     data-ad-slot="9182687340"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>	</aside>
</div>
</div>

</div> <!-- #content -->

	<div class="widgetfooter">
		<div class="container">
			<div class="col-sm-4">
						<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Ultimas Noticias</h1>		<ul>
					<li>
				<a href="http://www.diarioelsoldecusco.com/2022/10/31/exclusivo-la-promesa-que-repsol-si-cumplio-laencerrona/">EXCLUSIVO: La promesa que Repsol «sí cumplió» #LaEncerrona</a>
						</li>
					<li>
				<a href="http://www.diarioelsoldecusco.com/2022/10/31/paz-soldan-se-quedo-con-el-primer-round-derroto-1-0-a-deportivo-garcilaso-por-la-copa-peru-2022/">Paz Soldán se quedó con el primer round: derrotó 1-0 a Deportivo Garcilaso por la Copa Perú 2022</a>
						</li>
					<li>
				<a href="http://www.diarioelsoldecusco.com/2022/10/31/comerciantes-de-la-provincia-de-espinar-rechazan-paro-del-7-de-noviembre-convocado-por-dirigentes/">Comerciantes de la provincia de Espinar rechazan paro del 7 de noviembre convocado por dirigentes</a>
						</li>
					<li>
				<a href="http://www.diarioelsoldecusco.com/2022/10/31/comuneros-de-huancuire-insisten-en-ser-accionistas-de-las-bambas-queremos-la-garantia-de-un-futuro-para-nuestros-hijos/">Comuneros de Huancuire insisten en ser accionistas de Las Bambas: «Queremos la garantía de un futuro para nuestros hijos»</a>
						</li>
					<li>
				<a href="http://www.diarioelsoldecusco.com/2022/10/31/disponen-nueve-meses-de-prision-preventiva-para-varon-que-realizo-tocamientos-indebidos-a-dos-escolares/">Disponen nueve meses de prisión preventiva para varón que realizó tocamientos indebidos a dos escolares</a>
						</li>
				</ul>
		</aside>					</div>
			<div class="col-sm-4">
				<aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archivo</h1>		<label class="screen-reader-text" for="archives-dropdown-2">Archivo</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleccionar mes</option>
				<option value='http://www.diarioelsoldecusco.com/2022/10/'> Octubre 2022 </option>
	<option value='http://www.diarioelsoldecusco.com/2022/09/'> Septiembre 2022 </option>
	<option value='http://www.diarioelsoldecusco.com/2022/08/'> Agosto 2022 </option>
	<option value='http://www.diarioelsoldecusco.com/2022/07/'> Julio 2022 </option>
	<option value='http://www.diarioelsoldecusco.com/2022/06/'> Junio 2022 </option>
	<option value='http://www.diarioelsoldecusco.com/2022/05/'> Mayo 2022 </option>
	<option value='http://www.diarioelsoldecusco.com/2022/04/'> Abril 2022 </option>
	<option value='http://www.diarioelsoldecusco.com/2022/03/'> Marzo 2022 </option>
	<option value='http://www.diarioelsoldecusco.com/2022/02/'> Febrero 2022 </option>
	<option value='http://www.diarioelsoldecusco.com/2022/01/'> Enero 2022 </option>
	<option value='http://www.diarioelsoldecusco.com/2021/12/'> Diciembre 2021 </option>
	<option value='http://www.diarioelsoldecusco.com/2021/11/'> Noviembre 2021 </option>
	<option value='http://www.diarioelsoldecusco.com/2019/12/'> Diciembre 2019 </option>
	<option value='http://www.diarioelsoldecusco.com/2019/11/'> Noviembre 2019 </option>
	<option value='http://www.diarioelsoldecusco.com/2019/10/'> Octubre 2019 </option>
	<option value='http://www.diarioelsoldecusco.com/2019/09/'> Septiembre 2019 </option>
	<option value='http://www.diarioelsoldecusco.com/2019/08/'> Agosto 2019 </option>
	<option value='http://www.diarioelsoldecusco.com/2019/07/'> Julio 2019 </option>
	<option value='http://www.diarioelsoldecusco.com/2019/06/'> Junio 2019 </option>
	<option value='http://www.diarioelsoldecusco.com/2019/05/'> Mayo 2019 </option>
	<option value='http://www.diarioelsoldecusco.com/2019/04/'> Abril 2019 </option>
	<option value='http://www.diarioelsoldecusco.com/2019/03/'> Marzo 2019 </option>
	<option value='http://www.diarioelsoldecusco.com/2019/02/'> Febrero 2019 </option>
	<option value='http://www.diarioelsoldecusco.com/2019/01/'> Enero 2019 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/12/'> Diciembre 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/11/'> Noviembre 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/10/'> Octubre 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/09/'> Septiembre 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/08/'> Agosto 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/07/'> Julio 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/06/'> Junio 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/05/'> Mayo 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/04/'> Abril 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/03/'> Marzo 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/02/'> Febrero 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/01/'> Enero 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/12/'> Diciembre 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/11/'> Noviembre 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/10/'> Octubre 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/09/'> Septiembre 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/08/'> Agosto 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/07/'> Julio 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/06/'> Junio 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/05/'> Mayo 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/04/'> Abril 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/03/'> Marzo 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/02/'> Febrero 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/01/'> Enero 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/12/'> Diciembre 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/11/'> Noviembre 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/10/'> Octubre 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/09/'> Septiembre 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/08/'> Agosto 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/07/'> Julio 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/06/'> Junio 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/05/'> Mayo 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/04/'> Abril 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/03/'> Marzo 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/02/'> Febrero 2016 </option>

		</select>
		</aside>			</div>
			<div class="col-sm-4">
				<aside id="search-2" class="widget widget_search"><h1 class="widget-title">Buscar Noticia</h1><form role="search" method="get" class="search-form" action="http://www.diarioelsoldecusco.com/">
				<label>
					<span class="screen-reader-text">Buscar por:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" title="Buscar por:" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside>			</div>
		</div>
	</div>

<footer class="footer">
	<div class="container text-center">
		<p class="footer-copy">&copy; 2022 - <b>- Design by Nucleo2.com</b></p>
	</div>
</footer>
</div> <!-- #wrap -->

<script type='text/javascript' src='http://www.diarioelsoldecusco.com/wp-content/themes/atout/framework/js/bootstrap.min.js?ver=8eb52b2e962280817af7'></script>
<script type='text/javascript' src='http://www.diarioelsoldecusco.com/wp-content/themes/atout/framework/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.diarioelsoldecusco.com/wp-includes/js/comment-reply.min.js?ver=4.4.29'></script>
<script type='text/javascript' src='http://www.diarioelsoldecusco.com/wp-includes/js/wp-embed.min.js?ver=4.4.29'></script>
</body>
</html>