<!DOCTYPE html>
<html lang="es-PE" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.diarioelsoldecusco.com/xmlrpc.php">
	
	
	
		
	
	<title>Ministro de Defensa: &quot;Hemos asestado un golpe en el corazón a Sendero Luminoso en el Vraem&quot; - Diario El Sol de Cusco</title>

<!-- This site is optimized with the Yoast SEO plugin v3.1.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.diarioelsoldecusco.com/2018/09/30/ministro-de-defensa-hemos-asestado-un-golpe-en-el-corazon-a-sendero-luminoso-en-el-vraem/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ministro de Defensa: &quot;Hemos asestado un golpe en el corazón a Sendero Luminoso en el Vraem&quot; - Diario El Sol de Cusco" />
<meta property="og:description" content="En la semana que pasó, el ministro de Defensa, José Huerta, llegó al Fuerte Pichari, Cusco, sede del Comando Especial Valle de los Ríos Apurímac, Ene y Mantaro (CE-Vraem), para felicitar a los militares y policías que el 19 de setiembre último emboscaron y abatieron al terrorista apodado “Basilio” en el distrito de Llochegua, provincia ..." />
<meta property="og:url" content="http://www.diarioelsoldecusco.com/2018/09/30/ministro-de-defensa-hemos-asestado-un-golpe-en-el-corazon-a-sendero-luminoso-en-el-vraem/" />
<meta property="og:site_name" content="Diario El Sol de Cusco" />
<meta property="article:section" content="Sin categoría" />
<meta property="article:published_time" content="2018-09-30T15:58:09+00:00" />
<meta property="og:image" content="http://www.diarioelsoldecusco.com/wp-content/uploads/2018/09/MINISTRO20DE20DEFENSA20JOSE20HUERTA20PRINCIPAL-1.jpg" />
<meta property="og:image:width" content="1366" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="En la semana que pasó, el ministro de Defensa, José Huerta, llegó al Fuerte Pichari, Cusco, sede del Comando Especial Valle de los Ríos Apurímac, Ene y Mantaro (CE-Vraem), para felicitar a los militares y policías que el 19 de setiembre último emboscaron y abatieron al terrorista apodado “Basilio” en el distrito de Llochegua, provincia ..." />
<meta name="twitter:title" content="Ministro de Defensa: &quot;Hemos asestado un golpe en el corazón a Sendero Luminoso en el Vraem&quot; - Diario El Sol de Cusco" />
<meta name="twitter:image" content="http://www.diarioelsoldecusco.com/wp-content/uploads/2018/09/MINISTRO20DE20DEFENSA20JOSE20HUERTA20PRINCIPAL-1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Diario El Sol de Cusco &raquo; Feed" href="http://www.diarioelsoldecusco.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Sol de Cusco &raquo; Feed de comentarios" href="http://www.diarioelsoldecusco.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Sol de Cusco &raquo; Ministro de Defensa: &quot;Hemos asestado un golpe en el corazón a Sendero Luminoso en el Vraem&quot; Feed de comentarios" href="http://www.diarioelsoldecusco.com/2018/09/30/ministro-de-defensa-hemos-asestado-un-golpe-en-el-corazon-a-sendero-luminoso-en-el-vraem/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.diarioelsoldecusco.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.16"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='quads-styles-css'  href='http://www.diarioelsoldecusco.com/wp-content/plugins/quick-adsense-reloaded/assets/css/quads.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='atout-bootstrap-css'  href='http://www.diarioelsoldecusco.com/wp-content/themes/atout/framework/stylesheets/bootstrap.css?ver=4.4.16' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.diarioelsoldecusco.com/wp-content/themes/atout/framework/stylesheets/font-awesome.min.css?ver=4.4.16' type='text/css' media='all' />
<link rel='stylesheet' id='atout-style-css'  href='http://www.diarioelsoldecusco.com/wp-content/themes/atout/framework/stylesheets/style.css?ver=4.4.16' type='text/css' media='all' />
<link rel='stylesheet' id='atout-prism-css'  href='http://www.diarioelsoldecusco.com/wp-content/themes/atout/framework/stylesheets/prism.css?ver=4.4.16' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diarioelsoldecusco.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.diarioelsoldecusco.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AjaxCheckClicks = {"ajaxurl":"http:\/\/www.diarioelsoldecusco.com\/wp-admin\/admin-ajax.php","nonce":"f7a0bbcc66"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioelsoldecusco.com/wp-content/plugins/adsense-click-fraud-monitoring-master/js/checkclicks.js?ver=4.4.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AjaxUpdateClicks = {"ajaxurl":"http:\/\/www.diarioelsoldecusco.com\/wp-admin\/admin-ajax.php","nonce":"00fd31c711"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioelsoldecusco.com/wp-content/plugins/adsense-click-fraud-monitoring-master/js/updateclicks.js?ver=4.4.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var clientcfmonitor = {"client_ip":"52.90.98.148","clickcount":"1","bannedperiod":"1","preurl":"http:\/\/www.diarioelsoldecusco.com\/wp-content\/plugins\/adsense-click-fraud-monitoring-master\/clickupdate.php","firstclickdate":[[""],[""]],"updatedVisitCount":"0","isblockedcount":"0","customclass":"cfmonitor","firstclick":"false","disablead":"false","currentURL":"\/2018\/09\/30\/ministro-de-defensa-hemos-asestado-un-golpe-en-el-corazon-a-sendero-luminoso-en-el-vraem\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioelsoldecusco.com/wp-content/plugins/adsense-click-fraud-monitoring-master/js/check_min.js?ver=4.4.16'></script>
<script type='text/javascript' src='http://www.diarioelsoldecusco.com/wp-content/themes/atout/framework/js/jquery.fitvids.min.js?ver=4.4.16'></script>
<script type='text/javascript' src='http://www.diarioelsoldecusco.com/wp-content/themes/atout/framework/js/prism.min.js?ver=4.4.16'></script>
<script type='text/javascript' src='http://www.diarioelsoldecusco.com/wp-content/themes/atout/framework/js/atout-script.js?ver=4.4.16'></script>
<link rel='https://api.w.org/' href='http://www.diarioelsoldecusco.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diarioelsoldecusco.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diarioelsoldecusco.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.16" />
<link rel='shortlink' href='http://www.diarioelsoldecusco.com/?p=6243' />
<link rel="alternate" type="application/json+oembed" href="http://www.diarioelsoldecusco.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diarioelsoldecusco.com%2F2018%2F09%2F30%2Fministro-de-defensa-hemos-asestado-un-golpe-en-el-corazon-a-sendero-luminoso-en-el-vraem%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diarioelsoldecusco.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diarioelsoldecusco.com%2F2018%2F09%2F30%2Fministro-de-defensa-hemos-asestado-un-golpe-en-el-corazon-a-sendero-luminoso-en-el-vraem%2F&#038;format=xml" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" /><link rel='canonical' href='http://www.diarioelsoldecusco.com/2018/09/30/ministro-de-defensa-hemos-asestado-un-golpe-en-el-corazon-a-sendero-luminoso-en-el-vraem/' />

    <!--Customizer CSS--> 
    <style type="text/css">
    body { font-size:14px; }.navbar-default .navbar-brand { color:#dd9933; }.btn-primary, .modal-backdrop { background-color:#ea4c2c; }.btn-primary { border-color:#ea4c2c; }a, .entry-date, .post-meta .author a { color:#ea4c2c; }body { background-color:#f6f6f6; }body { font-family:Verdana; }h1 a, .h1 a, h2 a, .h2 a, h3 a, .h3 a, h4 a, .h4 a, h5 a, .h5 a, h6 a, .h6 a, h1, .h1, h2, .h2, h3, .h3, 
    h4, .h4, h5, .h5, h6, .h6 { font-family:Verdana; }h1 a, .h1 a, h2 a, .h2 a, h3 a, .h3 a, h4 a, .h4 a, h5 a, .h5 a, h6 a, .h6 a, h1, .h1, h2, .h2, h3, .h3, 
    h4, .h4, h5, .h5, h6, .h6 { text-transform:uppercase; }h1 a, .h1 a, h2 a, .h2 a, h3 a, .h3 a, h4 a, .h4 a, h5 a, .h5 a, h6 a, .h6 a, h1, .h1, h2, .h2, h3, .h3, 
    h4, .h4, h5, .h5, h6, .h6 { letter-spacing:0.20em; }    @media(max-width: 767px){
    aside.sidebar { display:block; } }     </style> 
    <!--/Customizer CSS-->
    
  <style type="text/css"> 
  .topbar{position: fixed;top: 0;right: 0;left: 0;z-index: 1030;}
  .navbar-fixed-top{top: 32px;}
  </style>


  <style type="text/css"> 
  body#fixed {padding-top: 143px;}
  @media(max-width: 768px){
  .navbar-fixed-top{
    top: 0;
  }
  body#fixed{
    padding-top: 100px;
  }
  }
  </style>

<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f6f6f6; }
</style>
<link rel="icon" href="http://www.diarioelsoldecusco.com/wp-content/uploads/2017/02/favicon-150x150.png" sizes="32x32" />
<link rel="icon" href="http://www.diarioelsoldecusco.com/wp-content/uploads/2017/02/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.diarioelsoldecusco.com/wp-content/uploads/2017/02/favicon-192x190.png" />
<meta name="msapplication-TileImage" content="http://www.diarioelsoldecusco.com/wp-content/uploads/2017/02/favicon.png" />
</head>

<body class="single single-post postid-6243 single-format-standard custom-background" id="fixed">
	<div id="wrap">
		<!-- Fixed navbar -->
		<div class="topbar" style="display:block;">
			<div class="container">
				<div class="topbarnav">
					<div id="topbarnav" class="topbarnav"><ul id="menu-top" class="topbarnav-menu"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a href="#">Telf: +51-84-254523 &#8211;  | Dirección: Av. infancia A-16 &#8211; El Ovalo &#8211; Wanchaq &#8211; Cusco |</a></li>
<li id="menu-item-2608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2608"><a href="http://www.diarioelsoldecusco.com/edicion-impresa/">Edición Impresa</a></li>
</ul></div>			   							<ul class="pull-right">
						<li><a href="http://www.diarioelsoldecusco.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.diarioelsoldecusco.com%2F" title="Login">Login</a></li>
					</ul>
									</div>
			</div>
		</div>
		<div class="navbar navbar-default navbar-fixed-top" role="navigation">
			<div class="container">
				<button class="mobile-search-icon" type="button" data-toggle="modal" data-target="#myModal">
					<i class="fa fa-search"></i>
				</button>
				<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
				  <div class="modal-dialog">
				    <div class="modal-content">
				      <div class="modal-search">
				      	<form role="search" method="get" class="search-form" action="http://www.diarioelsoldecusco.com/">
				<label>
					<span class="screen-reader-text">Buscar por:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" title="Buscar por:" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>				      </div>
				    </div>
				  </div>
				</div>
				<div class="navbar-header">
					<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>
											<div class="image-logo">
							<a class="navbar-brand" href="http://www.diarioelsoldecusco.com/" title="Diario El Sol de Cusco"><img src="http://www.diarioelsoldecusco.com/wp-content/uploads/2016/03/logo.png" alt="Diario El Sol de Cusco"></a>
						</div>
									</div>
				<ul id="menu-menu-1" class="search-container nav navbar-nav" style="display:none;">
				    <li class="home-link menu-item menu-item-type-post_type menu-item-object-page">
				      <form role="search" method="get" class="search-form" action="http://www.diarioelsoldecusco.com/">
				<label>
					<span class="screen-reader-text">Buscar por:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" title="Buscar por:" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form> 				    </li>
				</ul>
				<div id="bs-example-navbar-collapse-1" class="collapse navbar-collapse"><ul id="menu-main" class="nav navbar-nav topnav"><li id="menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78"><a title="Inicio" href="/">Inicio</a></li>
<li id="menu-item-2576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2576"><a title="Edición Impresa" href="http://www.diarioelsoldecusco.com/edicion-impresa/">Edición Impresa</a></li>
<li id="menu-item-1202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1202 dropdown"><a title="Clasificados" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Clasificados <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-2604" class="menu-item menu-item-type-taxonomy menu-item-object-advert_category menu-item-2604"><a title="Casas y Terrenos" href="http://www.diarioelsoldecusco.com/advert-category/casasterrenos/">Casas y Terrenos</a></li>
	<li id="menu-item-2603" class="menu-item menu-item-type-taxonomy menu-item-object-advert_category menu-item-2603"><a title="Alquileres" href="http://www.diarioelsoldecusco.com/advert-category/alquileres/">Alquileres</a></li>
	<li id="menu-item-2605" class="menu-item menu-item-type-taxonomy menu-item-object-advert_category menu-item-2605"><a title="Empleos" href="http://www.diarioelsoldecusco.com/advert-category/empleos/">Empleos</a></li>
	<li id="menu-item-2602" class="menu-item menu-item-type-taxonomy menu-item-object-advert_category menu-item-2602"><a title="Especiales" href="http://www.diarioelsoldecusco.com/advert-category/especiales/">Especiales</a></li>
</ul>
</li>
<li id="menu-item-1203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1203"><a title="Anuncie Gratis Aqui" href="http://www.diarioelsoldecusco.com/adverts/add/">Anuncie Gratis Aqui</a></li>
</ul></div>			</div>
		</div>

	    <!-- Content -->
	    <div id="content">
<div class="container">
	<div class="row">
		<main class="col-md-9 col-sm-8 content-left">
			
						
			
<article id="post-6243" class="post-6243 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria">
	<header>
		<h2><a href="http://www.diarioelsoldecusco.com/2018/09/30/ministro-de-defensa-hemos-asestado-un-golpe-en-el-corazon-a-sendero-luminoso-en-el-vraem/" rel="bookmark">Ministro de Defensa: &quot;Hemos asestado un golpe en el corazón a Sendero Luminoso en el Vraem&quot;</a></h2>		<div class="post-meta uppercase">
			<span class="posted-on">Posted on <a href="http://www.diarioelsoldecusco.com/2018/09/30/ministro-de-defensa-hemos-asestado-un-golpe-en-el-corazon-a-sendero-luminoso-en-el-vraem/" rel="bookmark"><time class="entry-date published updated" datetime="2018-09-30T15:58:09+00:00">30 Septiembre, 2018</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="http://www.diarioelsoldecusco.com/author/elsol/">elsol</a></span></span>		</div><!-- .entry-meta -->
		
  <figure class="thumbnail">
      <img width="1170" height="460" src="http://www.diarioelsoldecusco.com/wp-content/uploads/2018/09/MINISTRO20DE20DEFENSA20JOSE20HUERTA20PRINCIPAL-1-1170x460.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />  </figure>
  	</header>
	<div class="post-content">
		<p>En la semana que pasó, el ministro de Defensa, José Huerta, llegó al Fuerte Pichari, Cusco, sede del Comando Especial Valle de los Ríos Apurímac, Ene y Mantaro (CE-Vraem), para felicitar a los militares y policías que el 19 de setiembre último emboscaron y abatieron al terrorista apodado “Basilio” en el distrito de Llochegua, provincia de Huanta, Ayacucho.</p>
<p><img src="http://www.diarioelsoldecusco.com/wp-content/uploads/2018/09/MINISTRO20DE20DEFENSA20JOSE20HUERTA20PRINCIPAL.jpg" style="width: 467px" /></p>
<p><em>Saludo. El ministro Huerta llegó al Fuerte Pichari, donde fue recibido por el general Gómez de la Torre.</em></p>
<p>El terrorista “Basilio” actuaba como lugarteniente de “Antonio”, uno de los jefes militares de la facción de Sendero Luminoso encabezada por Víctor Quispe Palomino (a) “José”, y su hermano Jorge Quispe Palomino (a) “Raúl”. El delincuente narcoterrorista eliminado a balazos había actuado en decenas de acciones contra las fuerzas del orden en la zona.</p>
<p>Llamó la atención que, entre el grupo de comandos de las Fuerzas Armadas y de la Policía con traje camuflado que fueron felicitados, había dos personas vestidas de civil. Eran los efectivos de la Dirección contra el Terrorismo (Dircote), que hicieron el trabajo de inteligencia para dar con la ubicación del terrorista que actuaba como lugarteniente de “Antonio”.</p>
<p>En el Fuerte Pichari, el ministro de Defensa recibió una exposición de parte del general de división EP Manuel Gómez de la Torre, comandante general del CE-Vraem, quien precisó que en estos momentos las zonas “calientes” se han reducido a solo dos: Vizcatán y Canayre, donde están “encapsulados” los remanentes terroristas.</p>
<p><img src="http://www.diarioelsoldecusco.com/wp-content/uploads/2018/09/VRAEM207.jpg" style="width: 467px" /></p>
<p>En esta reunión, el general Gómez de la Torre explicó también al ministro y al jefe del Comando Conjunto, almirante Jorge Paredes, los alcances de una operación llevada a cabo en julio último, en que se destruyeron cuatro bases terroristas en la zona de Vizcatán, en los sectores denominados Culebra, El Rocoto, Mercedes y Lucypata.</p>
<p><img src="http://www.diarioelsoldecusco.com/wp-content/uploads/2018/09/VRAEM202_Q3yoEMu.jpg" style="width: 466px" /></p>
<p><em>Agentes de la Dircote-PNP vestidos de civil fueron felicitados.</em></p>
<p>En este último lugar, como informó El Comercio días atrás, fue encontrada la tumba de “Lucy”, la hija del terrorista “Raúl” fallecida en 2013. En los otros puntos había almacenes con alimentos (arroz, menestras y maíz), así como armas, ropa, propaganda subversiva y hasta anotaciones con los roles de las guardias que cada asesino debía cumplir en medio de la selva.</p>
<p>Más tarde, el ministro y su comitiva se trasladaron en un helicóptero Mi-171Sh-P del Ejército, escoltado por un blindado Mi 35 de la FAP, a la base contraterrorista de Valle Esmeralda, en las afueras de Satipo, desde donde se observan las zonas altas de Vizcatán. Fue en este punto donde <strong>Correo</strong> le hizo una entrevista para conocer detalles del combate a los remanentes terroristas.</p>
<p><img src="http://www.diarioelsoldecusco.com/wp-content/uploads/2018/09/VRAEM203.jpg" style="width: 459px" /></p>
<p><img src="http://www.diarioelsoldecusco.com/wp-content/uploads/2018/09/VRAEM204.jpg" style="width: 460px" /></p>
<p><em>Comitiva recorrió el Vraem con helicóptero de escolta.</em></p>
<p><strong>El general Gómez de la Torre ha dado detalles de la eliminación del terrorista “Basilio”. ¿Cuál es la importancia de esta operación?</strong></p>
<p> Con la última operación exitosa, hemos asestado un golpe en el corazón a Sendero Luminoso en el Vraem. Creo que con este hecho que nos ha permitido la eliminación de un delincuente importante como ha sido “Basilio”, hemos pasado a la ofensiva en todo el sentido de la palabra. Si bien es cierto que nosotros tenemos una estrategia ofensiva ya desde hace varios meses, con este operativo ha quedado demostrado que tenemos éxito en nuestro planeamiento, porque estamos haciendo un trabajo muy estrecho entre la inteligencia del CE-Vraem, de Dircote-PNP y otras agencias de inteligencia, lo cual nos ha permitido tener importante información y tener este éxito.</p>
<p><strong>Es importante que mencione el trabajo coordinado entre las FF.AA. y la PNP, porque he escuchado críticas en el sentido de que no se opera de manera coordinada, que cada uno está por su lado&#8230; </strong></p>
<p>En realidad, ese es un mito, porque desde muchos años siempre hemos trabajado juntos con la Policía. Lo que pasa es que hay la idea de que cada uno hace su propio trabajo. Hay que entender que la Dirandro hace un trabajo especial: el narcotráfico, pero cuando se trata de terrorismo, ahí trabajamos todos juntos y todos tenemos información que la cruzamos entre nosotros.</p>
<p><img src="http://www.diarioelsoldecusco.com/wp-content/uploads/2018/09/VRAEM205.jpg" style="width: 450px" /></p>
<p><em>Fue halladas la tumba de &#8220;Lucy&#8221;, la hija del senderista &#8220;Raúl&#8221;. Había flores frescas.</em></p>
<p><strong>¿Cuál era la relevancia de “Basilio” en el Vraem? </strong></p>
<p>“Basilio” ha sido el lugarteniente de “Antonio”, que era el jefe de la columna de avanzada de “José”. O sea, es la columna que desde hace varios meses ha venido hostigando bases contraterroristas nuestras y algunas veces ha tenido enfrentamientos con nuestras patrullas. Al haber abatido a este delincuente, hemos afectado a su organización, de lo cual no se van a reponer muy pronto, porque hemos podido capturar armas, municiones, documentación. Ellos tienen después que pasar a otro proceso para reponer esas cosas.</p>
<p>Antes hubo otra operación en Vizcatán.</p>
<p> <strong>Las Fuerzas Especiales y la Policía llegaron a cuatro puntos estratégicos para SL&#8230; </strong></p>
<p>En julio hemos llegado después de varios años al corazón de Vizcatán, lo que nos ha permitido destruir cuatro campamentos. Ahí había un campamento, Lucypata, que los terroristas tenían como un cementerio muy especial porque ahí tenían enterrada a la hija de “Raúl”, y cuando han llegado nuestras patrullas han encontrado incluso flores frescas, lo que demuestra que “Raúl” estaba presente y, si estaba presente en la zona, estaba también “José” (cabecilla máximo de los terroristas del Vraem). Con esto, queda demostrado que hemos llegado al corazón de Sendero en la zona de Vizcatán. Esta operación fue trabajada por el Comando de Inteligencia y Operaciones Especiales Conjuntas (CIOEC) y ha tenido bastante éxito.</p>
<p><strong>Vemos logros, sin duda, pero de otro lado hay críticas al hecho de que en esta zona haya miles de soldados y policías provistos de armas y equipos, que no pueden acabar con un grupo reducido de terroristas. ¿Qué dice ante eso? </strong></p>
<p>Ese es un mito que yo quiero descartar, porque se ha dicho muchas veces que acá en el Vraem hay diez mil hombres y que se gasta miles de soles para 200 o 300 terroristas, lo cual es totalmente falso. Acá existe un promedio de 5 mil 800 hombres, pero eso es en toda la zona de acción del Vraem y no todo está en estado de emergencia. En decir, las unidades que están siguiendo a las columnas de “José” no pasan de mil 200, que son nuestras fuerzas especiales tanto del CE-Vraem como del CIOEC. Y preguntarán, ¿y qué hace el resto? El ámbito del Vraem es bastante amplio, abarca cuatro departamentos, pero tenemos también otras tareas que cumplir. </p>
<p><img src="http://www.diarioelsoldecusco.com/wp-content/uploads/2018/09/VRAEM201.jpg" style="width: 432px" /></p>
<p><em>Armas y cacerinas incautadas.</em></p>
<p><strong>¿Cómo cuáles? </strong></p>
<p>Hacemos tareas de control territorial en todo el ámbito del Vraem y eso significa bastante movimiento, porque lo que pretendemos es tener un control total del terreno para evitar que se muevan no solo las columnas terroristas, sino también los narcotraficantes. Pero a su vez hacemos también el control del gasoducto. Ahí se usa prácticamente una brigada. Tenemos también que proteger hidroeléctricas y también hay personal administrativo, pues cada brigada tiene tropas que requieren un soporte. Por eso es que digo que nunca hemos tenido diez mil hombres combatiendo en la zona del Vraem.</p>
<p><strong>¿Podemos hablar de algún plazo para acabar con estas columnas terroristas? </strong></p>
<p>No quisiera poner un tiempo porque este es un trabajo de larga maduración. La inteligencia, que es la base para nuestras operaciones ofensivas, demanda mucho trabajo y es una labor de mucha paciencia que en cualquier momento da los resultados, pero nosotros queremos acabar con este problema lo antes posible, porque este valle tan lindo ya necesita entrar en una etapa de desarrollo y pueda vivir en paz.</p>
<p><img src="http://www.diarioelsoldecusco.com/wp-content/uploads/2018/09/VRAEM206.jpg" style="width: 432px" /></p>
<p><em>En los campamentos terroristas de encontró ropa y herramientas.</em></p>
<p>&#013;<br />
Source: Correo</p>
	</div>
		</article>
			
<div id="comments" class="comments">

		<h3 class="text-center">Comments</h3>
	

					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/09/30/ministro-de-defensa-hemos-asestado-un-golpe-en-el-corazon-a-sendero-luminoso-en-el-vraem/#respond" style="display:none;">Cancel Reply</a></small></h3>				<form action="http://www.diarioelsoldecusco.com/wp-comments-post.php" method="post" id="comment-reply-box" class="comment-form" novalidate>
					<textarea name="comment" id="comment" class="field" rows="5" placeholder="Comment" required></textarea><div class="row"><div class="col-sm-4"><input type="text" class="field" name="author" id="author" value="" size="22" placeholder="Name" aria-required='true'></div>
<div class="col-sm-4"><input type="email" class="field" name="email" id="email" value="" size="22" placeholder="Email (will not be published)" aria-required='true'></div>
<div class="col-sm-4"><input type="url" class="field" name="url" id="url" value="" size="22" placeholder="Website"></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='6243' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->

			
	</main>
	<aside class="sidebar col-md-3 col-sm-4 col-xs-12 ">
		<aside id="text-2" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lateral -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7852078318620056"
     data-ad-slot="5404414595"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Ultimas Noticias</h1>		<ul>
					<li>
				<a href="http://www.diarioelsoldecusco.com/2018/09/30/ministro-de-defensa-hemos-asestado-un-golpe-en-el-corazon-a-sendero-luminoso-en-el-vraem/">Ministro de Defensa: &quot;Hemos asestado un golpe en el corazón a Sendero Luminoso en el Vraem&quot;</a>
						</li>
					<li>
				<a href="http://www.diarioelsoldecusco.com/2018/09/29/premier-villanueva-no-viajara-a-quillabamba-junto-con-comision/">Premier Villanueva no viajará a Quillabamba junto con comisión</a>
						</li>
					<li>
				<a href="http://www.diarioelsoldecusco.com/2018/09/29/etnocacerista-que-participo-en-andahuaylazo-es-candidato-a-consejero-regional/">Etnocacerista que participó en Andahuaylazo es candidato a consejero regional</a>
						</li>
					<li>
				<a href="http://www.diarioelsoldecusco.com/2018/09/29/chofer-de-camioneta-grave-tras-colisionar-contra-trailer/">Chofer de camioneta grave tras colisionar contra tráiler</a>
						</li>
					<li>
				<a href="http://www.diarioelsoldecusco.com/2018/09/28/cusqueno-detenido-tras-intento-de-feminicidio-contra-su-pareja-extranjera/">Cusqueño detenido tras intento de feminicidio contra su pareja extranjera</a>
						</li>
				</ul>
		</aside>		<aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archivo</h1>		<label class="screen-reader-text" for="archives-dropdown-2">Archivo</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleccionar mes</option>
				<option value='http://www.diarioelsoldecusco.com/2018/09/'> Septiembre 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/08/'> Agosto 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/07/'> Julio 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/06/'> Junio 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/05/'> Mayo 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/04/'> Abril 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/03/'> Marzo 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/02/'> Febrero 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/01/'> Enero 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/12/'> Diciembre 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/11/'> Noviembre 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/10/'> Octubre 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/09/'> Septiembre 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/08/'> Agosto 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/07/'> Julio 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/06/'> Junio 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/05/'> Mayo 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/04/'> Abril 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/03/'> Marzo 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/02/'> Febrero 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/01/'> Enero 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/12/'> Diciembre 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/11/'> Noviembre 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/10/'> Octubre 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/09/'> Septiembre 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/08/'> Agosto 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/07/'> Julio 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/06/'> Junio 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/05/'> Mayo 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/04/'> Abril 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/03/'> Marzo 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/02/'> Febrero 2016 </option>

		</select>
		</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Music -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7852078318620056"
     data-ad-slot="9182687340"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>	</aside>
</div>
</div>

</div> <!-- #content -->

	<div class="widgetfooter">
		<div class="container">
			<div class="col-sm-4">
						<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Ultimas Noticias</h1>		<ul>
					<li>
				<a href="http://www.diarioelsoldecusco.com/2018/09/30/ministro-de-defensa-hemos-asestado-un-golpe-en-el-corazon-a-sendero-luminoso-en-el-vraem/">Ministro de Defensa: &quot;Hemos asestado un golpe en el corazón a Sendero Luminoso en el Vraem&quot;</a>
						</li>
					<li>
				<a href="http://www.diarioelsoldecusco.com/2018/09/29/premier-villanueva-no-viajara-a-quillabamba-junto-con-comision/">Premier Villanueva no viajará a Quillabamba junto con comisión</a>
						</li>
					<li>
				<a href="http://www.diarioelsoldecusco.com/2018/09/29/etnocacerista-que-participo-en-andahuaylazo-es-candidato-a-consejero-regional/">Etnocacerista que participó en Andahuaylazo es candidato a consejero regional</a>
						</li>
					<li>
				<a href="http://www.diarioelsoldecusco.com/2018/09/29/chofer-de-camioneta-grave-tras-colisionar-contra-trailer/">Chofer de camioneta grave tras colisionar contra tráiler</a>
						</li>
					<li>
				<a href="http://www.diarioelsoldecusco.com/2018/09/28/cusqueno-detenido-tras-intento-de-feminicidio-contra-su-pareja-extranjera/">Cusqueño detenido tras intento de feminicidio contra su pareja extranjera</a>
						</li>
				</ul>
		</aside>					</div>
			<div class="col-sm-4">
				<aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archivo</h1>		<label class="screen-reader-text" for="archives-dropdown-2">Archivo</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleccionar mes</option>
				<option value='http://www.diarioelsoldecusco.com/2018/09/'> Septiembre 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/08/'> Agosto 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/07/'> Julio 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/06/'> Junio 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/05/'> Mayo 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/04/'> Abril 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/03/'> Marzo 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/02/'> Febrero 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/01/'> Enero 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/12/'> Diciembre 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/11/'> Noviembre 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/10/'> Octubre 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/09/'> Septiembre 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/08/'> Agosto 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/07/'> Julio 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/06/'> Junio 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/05/'> Mayo 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/04/'> Abril 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/03/'> Marzo 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/02/'> Febrero 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/01/'> Enero 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/12/'> Diciembre 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/11/'> Noviembre 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/10/'> Octubre 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/09/'> Septiembre 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/08/'> Agosto 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/07/'> Julio 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/06/'> Junio 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/05/'> Mayo 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/04/'> Abril 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/03/'> Marzo 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/02/'> Febrero 2016 </option>

		</select>
		</aside>			</div>
			<div class="col-sm-4">
				<aside id="search-2" class="widget widget_search"><h1 class="widget-title">Buscar Noticia</h1><form role="search" method="get" class="search-form" action="http://www.diarioelsoldecusco.com/">
				<label>
					<span class="screen-reader-text">Buscar por:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" title="Buscar por:" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside>			</div>
		</div>
	</div>

<footer class="footer">
	<div class="container text-center">
		<p class="footer-copy">&copy; 2018 - <b>- Design by Nucleo2.com</b></p>
	</div>
</footer>
</div> <!-- #wrap -->

<script type='text/javascript' src='http://www.diarioelsoldecusco.com/wp-content/themes/atout/framework/js/bootstrap.min.js?ver=8eb52b2e962280817af7'></script>
<script type='text/javascript' src='http://www.diarioelsoldecusco.com/wp-content/themes/atout/framework/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.diarioelsoldecusco.com/wp-includes/js/comment-reply.min.js?ver=4.4.16'></script>
<script type='text/javascript' src='http://www.diarioelsoldecusco.com/wp-includes/js/wp-embed.min.js?ver=4.4.16'></script>
</body>
</html>