<!DOCTYPE html>
<html lang="es-PE" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.diarioelsoldecusco.com/xmlrpc.php">
	
	
	
		
	
	<title>CCL: Más de 135,000 mypes cerraron en pandemia y dejaron sin empleo a 540,000 peruanos - Diario El Sol de Cusco</title>

<!-- This site is optimized with the Yoast SEO plugin v3.1.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.diarioelsoldecusco.com/2022/06/14/ccl-mas-de-135000-mypes-cerraron-en-pandemia-y-dejaron-sin-empleo-a-540000-peruanos/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CCL: Más de 135,000 mypes cerraron en pandemia y dejaron sin empleo a 540,000 peruanos - Diario El Sol de Cusco" />
<meta property="og:description" content="La informalidad en las mypes pasó de 70% a 85% y los rubros más afectados fueron los del sector turismo, entretenimiento, restaurantes, entre otros. Los rubros de mypes más afectados en la pandemia fueron los del sector turismo, entretenimiento, restaurantes, entre otros. Producto de la pandemia y acciones pocas oportunas del gobierno para reactivar la ..." />
<meta property="og:url" content="http://www.diarioelsoldecusco.com/2022/06/14/ccl-mas-de-135000-mypes-cerraron-en-pandemia-y-dejaron-sin-empleo-a-540000-peruanos/" />
<meta property="og:site_name" content="Diario El Sol de Cusco" />
<meta property="article:section" content="General" />
<meta property="article:published_time" content="2022-06-14T14:55:49+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La informalidad en las mypes pasó de 70% a 85% y los rubros más afectados fueron los del sector turismo, entretenimiento, restaurantes, entre otros. Los rubros de mypes más afectados en la pandemia fueron los del sector turismo, entretenimiento, restaurantes, entre otros. Producto de la pandemia y acciones pocas oportunas del gobierno para reactivar la ..." />
<meta name="twitter:title" content="CCL: Más de 135,000 mypes cerraron en pandemia y dejaron sin empleo a 540,000 peruanos - Diario El Sol de Cusco" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Diario El Sol de Cusco &raquo; Feed" href="http://www.diarioelsoldecusco.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Sol de Cusco &raquo; Feed de comentarios" href="http://www.diarioelsoldecusco.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Sol de Cusco &raquo; CCL: Más de 135,000 mypes cerraron en pandemia y dejaron sin empleo a 540,000 peruanos Feed de comentarios" href="http://www.diarioelsoldecusco.com/2022/06/14/ccl-mas-de-135000-mypes-cerraron-en-pandemia-y-dejaron-sin-empleo-a-540000-peruanos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.diarioelsoldecusco.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.27"}};
			!function(e,n,t){var a;function i(e){var t=n.createElement("canvas"),a=t.getContext&&t.getContext("2d"),i=String.fromCharCode;return!(!a||!a.fillText)&&(a.textBaseline="top",a.font="600 32px Arial","flag"===e?(a.fillText(i(55356,56806,55356,56826),0,0),3e3<t.toDataURL().length):"diversity"===e?(a.fillText(i(55356,57221),0,0),t=a.getImageData(16,16,1,1).data,a.fillText(i(55356,57221,55356,57343),0,0),(t=a.getImageData(16,16,1,1).data)[0],t[1],t[2],t[3],!0):("simple"===e?a.fillText(i(55357,56835),0,0):a.fillText(i(55356,57135),0,0),0!==a.getImageData(16,16,1,1).data[0]))}function o(e){var t=n.createElement("script");t.src=e,t.type="text/javascript",n.getElementsByTagName("head")[0].appendChild(t)}t.supports={simple:i("simple"),flag:i("flag"),unicode8:i("unicode8"),diversity:i("diversity")},t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.simple&&t.supports.flag&&t.supports.unicode8&&t.supports.diversity||(a=function(){t.readyCallback()},n.addEventListener?(n.addEventListener("DOMContentLoaded",a,!1),e.addEventListener("load",a,!1)):(e.attachEvent("onload",a),n.attachEvent("onreadystatechange",function(){"complete"===n.readyState&&t.readyCallback()})),(a=t.source||{}).concatemoji?o(a.concatemoji):a.wpemoji&&a.twemoji&&(o(a.twemoji),o(a.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='quads-styles-css'  href='http://www.diarioelsoldecusco.com/wp-content/plugins/quick-adsense-reloaded/assets/css/quads.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='atout-bootstrap-css'  href='http://www.diarioelsoldecusco.com/wp-content/themes/atout/framework/stylesheets/bootstrap.css?ver=4.4.27' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.diarioelsoldecusco.com/wp-content/themes/atout/framework/stylesheets/font-awesome.min.css?ver=4.4.27' type='text/css' media='all' />
<link rel='stylesheet' id='atout-style-css'  href='http://www.diarioelsoldecusco.com/wp-content/themes/atout/framework/stylesheets/style.css?ver=4.4.27' type='text/css' media='all' />
<link rel='stylesheet' id='atout-prism-css'  href='http://www.diarioelsoldecusco.com/wp-content/themes/atout/framework/stylesheets/prism.css?ver=4.4.27' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diarioelsoldecusco.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.diarioelsoldecusco.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AjaxCheckClicks = {"ajaxurl":"http:\/\/www.diarioelsoldecusco.com\/wp-admin\/admin-ajax.php","nonce":"9dde1bd433"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioelsoldecusco.com/wp-content/plugins/adsense-click-fraud-monitoring-master/js/checkclicks.js?ver=4.4.27'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AjaxUpdateClicks = {"ajaxurl":"http:\/\/www.diarioelsoldecusco.com\/wp-admin\/admin-ajax.php","nonce":"b94155a2aa"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioelsoldecusco.com/wp-content/plugins/adsense-click-fraud-monitoring-master/js/updateclicks.js?ver=4.4.27'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var clientcfmonitor = {"client_ip":"35.173.238.138","clickcount":"1","bannedperiod":"1","preurl":"http:\/\/www.diarioelsoldecusco.com\/wp-content\/plugins\/adsense-click-fraud-monitoring-master\/clickupdate.php","firstclickdate":[[""],[""]],"updatedVisitCount":"0","isblockedcount":"0","customclass":"cfmonitor","firstclick":"false","disablead":"false","currentURL":"\/2022\/06\/14\/ccl-mas-de-135000-mypes-cerraron-en-pandemia-y-dejaron-sin-empleo-a-540000-peruanos\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioelsoldecusco.com/wp-content/plugins/adsense-click-fraud-monitoring-master/js/check_min.js?ver=4.4.27'></script>
<script type='text/javascript' src='http://www.diarioelsoldecusco.com/wp-content/themes/atout/framework/js/jquery.fitvids.min.js?ver=4.4.27'></script>
<script type='text/javascript' src='http://www.diarioelsoldecusco.com/wp-content/themes/atout/framework/js/prism.min.js?ver=4.4.27'></script>
<script type='text/javascript' src='http://www.diarioelsoldecusco.com/wp-content/themes/atout/framework/js/atout-script.js?ver=4.4.27'></script>
<link rel='https://api.w.org/' href='http://www.diarioelsoldecusco.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diarioelsoldecusco.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diarioelsoldecusco.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.27" />
<link rel='shortlink' href='http://www.diarioelsoldecusco.com/?p=58432' />
<link rel="alternate" type="application/json+oembed" href="http://www.diarioelsoldecusco.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diarioelsoldecusco.com%2F2022%2F06%2F14%2Fccl-mas-de-135000-mypes-cerraron-en-pandemia-y-dejaron-sin-empleo-a-540000-peruanos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diarioelsoldecusco.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diarioelsoldecusco.com%2F2022%2F06%2F14%2Fccl-mas-de-135000-mypes-cerraron-en-pandemia-y-dejaron-sin-empleo-a-540000-peruanos%2F&#038;format=xml" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" /><link rel='canonical' href='http://www.diarioelsoldecusco.com/2022/06/14/ccl-mas-de-135000-mypes-cerraron-en-pandemia-y-dejaron-sin-empleo-a-540000-peruanos/' />

    <!--Customizer CSS--> 
    <style type="text/css">
    body { font-size:14px; }.navbar-default .navbar-brand { color:#dd9933; }.btn-primary, .modal-backdrop { background-color:#ea4c2c; }.btn-primary { border-color:#ea4c2c; }a, .entry-date, .post-meta .author a { color:#ea4c2c; }body { background-color:#f6f6f6; }body { font-family:Verdana; }h1 a, .h1 a, h2 a, .h2 a, h3 a, .h3 a, h4 a, .h4 a, h5 a, .h5 a, h6 a, .h6 a, h1, .h1, h2, .h2, h3, .h3, 
    h4, .h4, h5, .h5, h6, .h6 { font-family:Verdana; }h1 a, .h1 a, h2 a, .h2 a, h3 a, .h3 a, h4 a, .h4 a, h5 a, .h5 a, h6 a, .h6 a, h1, .h1, h2, .h2, h3, .h3, 
    h4, .h4, h5, .h5, h6, .h6 { text-transform:uppercase; }h1 a, .h1 a, h2 a, .h2 a, h3 a, .h3 a, h4 a, .h4 a, h5 a, .h5 a, h6 a, .h6 a, h1, .h1, h2, .h2, h3, .h3, 
    h4, .h4, h5, .h5, h6, .h6 { letter-spacing:0.20em; }    @media(max-width: 767px){
    aside.sidebar { display:block; } }     </style> 
    <!--/Customizer CSS-->
    
  <style type="text/css"> 
  .topbar{position: fixed;top: 0;right: 0;left: 0;z-index: 1030;}
  .navbar-fixed-top{top: 32px;}
  </style>


  <style type="text/css"> 
  body#fixed {padding-top: 143px;}
  @media(max-width: 768px){
  .navbar-fixed-top{
    top: 0;
  }
  body#fixed{
    padding-top: 100px;
  }
  }
  </style>

<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f6f6f6; }
</style>
<link rel="icon" href="http://www.diarioelsoldecusco.com/wp-content/uploads/2017/02/favicon-150x150.png" sizes="32x32" />
<link rel="icon" href="http://www.diarioelsoldecusco.com/wp-content/uploads/2017/02/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.diarioelsoldecusco.com/wp-content/uploads/2017/02/favicon-192x190.png" />
<meta name="msapplication-TileImage" content="http://www.diarioelsoldecusco.com/wp-content/uploads/2017/02/favicon.png" />
</head>

<body class="single single-post postid-58432 single-format-standard custom-background" id="fixed">
	<div id="wrap">
		<!-- Fixed navbar -->
		<div class="topbar" style="display:block;">
			<div class="container">
				<div class="topbarnav">
					<div id="topbarnav" class="topbarnav"><ul id="menu-top" class="topbarnav-menu"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a href="#">Telf: +51-84-254523 &#8211;  | Dirección: Av. infancia A-16 &#8211; El Ovalo &#8211; Wanchaq &#8211; Cusco |</a></li>
<li id="menu-item-2608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2608"><a href="http://www.diarioelsoldecusco.com/edicion-impresa/">Edición Impresa</a></li>
</ul></div>			   							<ul class="pull-right">
						<li><a href="http://www.diarioelsoldecusco.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.diarioelsoldecusco.com%2F" title="Login">Login</a></li>
					</ul>
									</div>
			</div>
		</div>
		<div class="navbar navbar-default navbar-fixed-top" role="navigation">
			<div class="container">
				<button class="mobile-search-icon" type="button" data-toggle="modal" data-target="#myModal">
					<i class="fa fa-search"></i>
				</button>
				<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
				  <div class="modal-dialog">
				    <div class="modal-content">
				      <div class="modal-search">
				      	<form role="search" method="get" class="search-form" action="http://www.diarioelsoldecusco.com/">
				<label>
					<span class="screen-reader-text">Buscar por:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" title="Buscar por:" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>				      </div>
				    </div>
				  </div>
				</div>
				<div class="navbar-header">
					<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>
											<div class="image-logo">
							<a class="navbar-brand" href="http://www.diarioelsoldecusco.com/" title="Diario El Sol de Cusco"><img src="http://www.diarioelsoldecusco.com/wp-content/uploads/2016/03/logo.png" alt="Diario El Sol de Cusco"></a>
						</div>
									</div>
				<ul id="menu-menu-1" class="search-container nav navbar-nav" style="display:none;">
				    <li class="home-link menu-item menu-item-type-post_type menu-item-object-page">
				      <form role="search" method="get" class="search-form" action="http://www.diarioelsoldecusco.com/">
				<label>
					<span class="screen-reader-text">Buscar por:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" title="Buscar por:" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form> 				    </li>
				</ul>
				<div id="bs-example-navbar-collapse-1" class="collapse navbar-collapse"><ul id="menu-main" class="nav navbar-nav topnav"><li id="menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78"><a title="Inicio" href="/">Inicio</a></li>
<li id="menu-item-2576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2576"><a title="Edición Impresa" href="http://www.diarioelsoldecusco.com/edicion-impresa/">Edición Impresa</a></li>
<li id="menu-item-1202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1202 dropdown"><a title="Clasificados" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Clasificados <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-2604" class="menu-item menu-item-type-taxonomy menu-item-object-advert_category menu-item-2604"><a title="Casas y Terrenos" href="http://www.diarioelsoldecusco.com/advert-category/casasterrenos/">Casas y Terrenos</a></li>
	<li id="menu-item-2603" class="menu-item menu-item-type-taxonomy menu-item-object-advert_category menu-item-2603"><a title="Alquileres" href="http://www.diarioelsoldecusco.com/advert-category/alquileres/">Alquileres</a></li>
	<li id="menu-item-2605" class="menu-item menu-item-type-taxonomy menu-item-object-advert_category menu-item-2605"><a title="Empleos" href="http://www.diarioelsoldecusco.com/advert-category/empleos/">Empleos</a></li>
	<li id="menu-item-2602" class="menu-item menu-item-type-taxonomy menu-item-object-advert_category menu-item-2602"><a title="Especiales" href="http://www.diarioelsoldecusco.com/advert-category/especiales/">Especiales</a></li>
</ul>
</li>
<li id="menu-item-1203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1203"><a title="Anuncie Gratis Aqui" href="http://www.diarioelsoldecusco.com/adverts/add/">Anuncie Gratis Aqui</a></li>
</ul></div>			</div>
		</div>

	    <!-- Content -->
	    <div id="content">
<div class="container">
	<div class="row">
		<main class="col-md-9 col-sm-8 content-left">
			
						
			
<article id="post-58432" class="post-58432 post type-post status-publish format-standard hentry category-general">
	<header>
		<h2><a href="http://www.diarioelsoldecusco.com/2022/06/14/ccl-mas-de-135000-mypes-cerraron-en-pandemia-y-dejaron-sin-empleo-a-540000-peruanos/" rel="bookmark">CCL: Más de 135,000 mypes cerraron en pandemia y dejaron sin empleo a 540,000 peruanos</a></h2>		<div class="post-meta uppercase">
			<span class="posted-on">Posted on <a href="http://www.diarioelsoldecusco.com/2022/06/14/ccl-mas-de-135000-mypes-cerraron-en-pandemia-y-dejaron-sin-empleo-a-540000-peruanos/" rel="bookmark"><time class="entry-date published updated" datetime="2022-06-14T14:55:49+00:00">14 Junio, 2022</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="http://www.diarioelsoldecusco.com/author/elsol/">elsol</a></span></span>		</div><!-- .entry-meta -->
			</header>
	<div class="post-content">
		<p><em>La informalidad en las mypes pasó de 70% a 85% y los rubros más afectados fueron los del sector turismo, entretenimiento, restaurantes, entre otros.</em></p>
<p>Los rubros de mypes más afectados en la pandemia fueron los del sector turismo, entretenimiento, restaurantes, entre otros. Producto de la pandemia y acciones pocas oportunas del gobierno para reactivar la economía, en los últimos dos años más de 135,000 micro y pequeñas empresas (mypes) cerraron sus puertas de manera definitiva, mayormente del sector comercio y servicios, dejando sin empleo a cerca de 540,000 peruanos, informó la Cámara de Comercio de Lima (CCL).</p>
<p><!-- Composite Start --></p>
<div id="M791566ScriptRootC1283996" />
<p><!-- Composite End --></p>
<p>El presidente del Gremio de la Pequeña Empresa (COPE) de la CCL, Rodolfo Ojeda, sostuvo que la informalidad en las mypes a la fecha superó el nivel prepandemia, pues se elevó de 70% a 85%, situación que se da en medio de una desaceleración económica, puesto que el gremio empresarial estima un crecimiento de 3.1% para el cierre de 2022. <strong>“Solo en el 2020, cerca de 48,000 mypes dejaron de operar en el país, ahora la cifra se ha elevado, lo que demuestra que la situación sigue siendo crítica, no solo por la crisis sanitaria, sino porque ahora nos toca sobrellevar las desafortunadas decisiones del gobierno que solo acentúan una crisis política e inestabilidad”</strong>, remarcó Ojeda.</p>
<p>La entrada <a rel="nofollow" href="https://diarioelsolcusco.pe/2022/06/14/ccl-mas-de-135000-mypes-cerraron-en-pandemia-y-dejaron-sin-empleo-a-540000-peruanos/">&lt;strong&gt;CCL: Más de 135,000 mypes cerraron en pandemia y dejaron sin empleo a 540,000 peruanos&lt;/strong&gt;</a> se publicó primero en <a rel="nofollow" href="https://diarioelsolcusco.pe">Diario El Sol del Cusco</a>.</p>
<p>&#013;<br />
Source: RPP</p>
	</div>
		</article>
			
<div id="comments" class="comments">

		<h3 class="text-center">Comments</h3>
	

					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/06/14/ccl-mas-de-135000-mypes-cerraron-en-pandemia-y-dejaron-sin-empleo-a-540000-peruanos/#respond" style="display:none;">Cancel Reply</a></small></h3>				<form action="http://www.diarioelsoldecusco.com/wp-comments-post.php" method="post" id="comment-reply-box" class="comment-form" novalidate>
					<textarea name="comment" id="comment" class="field" rows="5" placeholder="Comment" required></textarea><div class="row"><div class="col-sm-4"><input type="text" class="field" name="author" id="author" value="" size="22" placeholder="Name" aria-required='true'></div>
<div class="col-sm-4"><input type="email" class="field" name="email" id="email" value="" size="22" placeholder="Email (will not be published)" aria-required='true'></div>
<div class="col-sm-4"><input type="url" class="field" name="url" id="url" value="" size="22" placeholder="Website"></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='58432' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->

			
	</main>
	<aside class="sidebar col-md-3 col-sm-4 col-xs-12 ">
		<aside id="text-2" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lateral -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7852078318620056"
     data-ad-slot="5404414595"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Ultimas Noticias</h1>		<ul>
					<li>
				<a href="http://www.diarioelsoldecusco.com/2022/06/14/el-78-de-peruanos-cree-que-el-gobierno-no-esta-preparado-contra-alza-de-precios/">El 78% de peruanos cree que el gobierno no está preparado contra alza de precios</a>
						</li>
					<li>
				<a href="http://www.diarioelsoldecusco.com/2022/06/14/ccl-mas-de-135000-mypes-cerraron-en-pandemia-y-dejaron-sin-empleo-a-540000-peruanos/">CCL: Más de 135,000 mypes cerraron en pandemia y dejaron sin empleo a 540,000 peruanos</a>
						</li>
					<li>
				<a href="http://www.diarioelsoldecusco.com/2022/06/14/promocionan-en-europa-el-inti-raymi-y-nuevos-destinos-turisticos-de-cuzco/">Promocionan en Europa el Inti Raymi y nuevos destinos turísticos de Cuzco</a>
						</li>
					<li>
				<a href="http://www.diarioelsoldecusco.com/2022/06/14/segun-especialista-sector-agricola-se-halla-sin-norte/">SEGÚN ESPECIALISTA: SECTOR AGRÍCOLA SE HALLA SIN NORTE</a>
						</li>
					<li>
				<a href="http://www.diarioelsoldecusco.com/2022/06/14/newrest-impulsa-a-comunidades-a-crear-sus-propios-negocios/">NEWREST IMPULSA A COMUNIDADES A CREAR SUS PROPIOS NEGOCIOS</a>
						</li>
				</ul>
		</aside>		<aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archivo</h1>		<label class="screen-reader-text" for="archives-dropdown-2">Archivo</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleccionar mes</option>
				<option value='http://www.diarioelsoldecusco.com/2022/06/'> Junio 2022 </option>
	<option value='http://www.diarioelsoldecusco.com/2022/05/'> Mayo 2022 </option>
	<option value='http://www.diarioelsoldecusco.com/2022/04/'> Abril 2022 </option>
	<option value='http://www.diarioelsoldecusco.com/2022/03/'> Marzo 2022 </option>
	<option value='http://www.diarioelsoldecusco.com/2022/02/'> Febrero 2022 </option>
	<option value='http://www.diarioelsoldecusco.com/2022/01/'> Enero 2022 </option>
	<option value='http://www.diarioelsoldecusco.com/2021/12/'> Diciembre 2021 </option>
	<option value='http://www.diarioelsoldecusco.com/2021/11/'> Noviembre 2021 </option>
	<option value='http://www.diarioelsoldecusco.com/2019/12/'> Diciembre 2019 </option>
	<option value='http://www.diarioelsoldecusco.com/2019/11/'> Noviembre 2019 </option>
	<option value='http://www.diarioelsoldecusco.com/2019/10/'> Octubre 2019 </option>
	<option value='http://www.diarioelsoldecusco.com/2019/09/'> Septiembre 2019 </option>
	<option value='http://www.diarioelsoldecusco.com/2019/08/'> Agosto 2019 </option>
	<option value='http://www.diarioelsoldecusco.com/2019/07/'> Julio 2019 </option>
	<option value='http://www.diarioelsoldecusco.com/2019/06/'> Junio 2019 </option>
	<option value='http://www.diarioelsoldecusco.com/2019/05/'> Mayo 2019 </option>
	<option value='http://www.diarioelsoldecusco.com/2019/04/'> Abril 2019 </option>
	<option value='http://www.diarioelsoldecusco.com/2019/03/'> Marzo 2019 </option>
	<option value='http://www.diarioelsoldecusco.com/2019/02/'> Febrero 2019 </option>
	<option value='http://www.diarioelsoldecusco.com/2019/01/'> Enero 2019 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/12/'> Diciembre 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/11/'> Noviembre 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/10/'> Octubre 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/09/'> Septiembre 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/08/'> Agosto 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/07/'> Julio 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/06/'> Junio 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/05/'> Mayo 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/04/'> Abril 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/03/'> Marzo 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/02/'> Febrero 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/01/'> Enero 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/12/'> Diciembre 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/11/'> Noviembre 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/10/'> Octubre 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/09/'> Septiembre 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/08/'> Agosto 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/07/'> Julio 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/06/'> Junio 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/05/'> Mayo 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/04/'> Abril 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/03/'> Marzo 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/02/'> Febrero 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/01/'> Enero 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/12/'> Diciembre 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/11/'> Noviembre 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/10/'> Octubre 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/09/'> Septiembre 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/08/'> Agosto 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/07/'> Julio 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/06/'> Junio 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/05/'> Mayo 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/04/'> Abril 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/03/'> Marzo 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/02/'> Febrero 2016 </option>

		</select>
		</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Music -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7852078318620056"
     data-ad-slot="9182687340"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>	</aside>
</div>
</div>

</div> <!-- #content -->

	<div class="widgetfooter">
		<div class="container">
			<div class="col-sm-4">
						<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Ultimas Noticias</h1>		<ul>
					<li>
				<a href="http://www.diarioelsoldecusco.com/2022/06/14/el-78-de-peruanos-cree-que-el-gobierno-no-esta-preparado-contra-alza-de-precios/">El 78% de peruanos cree que el gobierno no está preparado contra alza de precios</a>
						</li>
					<li>
				<a href="http://www.diarioelsoldecusco.com/2022/06/14/ccl-mas-de-135000-mypes-cerraron-en-pandemia-y-dejaron-sin-empleo-a-540000-peruanos/">CCL: Más de 135,000 mypes cerraron en pandemia y dejaron sin empleo a 540,000 peruanos</a>
						</li>
					<li>
				<a href="http://www.diarioelsoldecusco.com/2022/06/14/promocionan-en-europa-el-inti-raymi-y-nuevos-destinos-turisticos-de-cuzco/">Promocionan en Europa el Inti Raymi y nuevos destinos turísticos de Cuzco</a>
						</li>
					<li>
				<a href="http://www.diarioelsoldecusco.com/2022/06/14/segun-especialista-sector-agricola-se-halla-sin-norte/">SEGÚN ESPECIALISTA: SECTOR AGRÍCOLA SE HALLA SIN NORTE</a>
						</li>
					<li>
				<a href="http://www.diarioelsoldecusco.com/2022/06/14/newrest-impulsa-a-comunidades-a-crear-sus-propios-negocios/">NEWREST IMPULSA A COMUNIDADES A CREAR SUS PROPIOS NEGOCIOS</a>
						</li>
				</ul>
		</aside>					</div>
			<div class="col-sm-4">
				<aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archivo</h1>		<label class="screen-reader-text" for="archives-dropdown-2">Archivo</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleccionar mes</option>
				<option value='http://www.diarioelsoldecusco.com/2022/06/'> Junio 2022 </option>
	<option value='http://www.diarioelsoldecusco.com/2022/05/'> Mayo 2022 </option>
	<option value='http://www.diarioelsoldecusco.com/2022/04/'> Abril 2022 </option>
	<option value='http://www.diarioelsoldecusco.com/2022/03/'> Marzo 2022 </option>
	<option value='http://www.diarioelsoldecusco.com/2022/02/'> Febrero 2022 </option>
	<option value='http://www.diarioelsoldecusco.com/2022/01/'> Enero 2022 </option>
	<option value='http://www.diarioelsoldecusco.com/2021/12/'> Diciembre 2021 </option>
	<option value='http://www.diarioelsoldecusco.com/2021/11/'> Noviembre 2021 </option>
	<option value='http://www.diarioelsoldecusco.com/2019/12/'> Diciembre 2019 </option>
	<option value='http://www.diarioelsoldecusco.com/2019/11/'> Noviembre 2019 </option>
	<option value='http://www.diarioelsoldecusco.com/2019/10/'> Octubre 2019 </option>
	<option value='http://www.diarioelsoldecusco.com/2019/09/'> Septiembre 2019 </option>
	<option value='http://www.diarioelsoldecusco.com/2019/08/'> Agosto 2019 </option>
	<option value='http://www.diarioelsoldecusco.com/2019/07/'> Julio 2019 </option>
	<option value='http://www.diarioelsoldecusco.com/2019/06/'> Junio 2019 </option>
	<option value='http://www.diarioelsoldecusco.com/2019/05/'> Mayo 2019 </option>
	<option value='http://www.diarioelsoldecusco.com/2019/04/'> Abril 2019 </option>
	<option value='http://www.diarioelsoldecusco.com/2019/03/'> Marzo 2019 </option>
	<option value='http://www.diarioelsoldecusco.com/2019/02/'> Febrero 2019 </option>
	<option value='http://www.diarioelsoldecusco.com/2019/01/'> Enero 2019 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/12/'> Diciembre 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/11/'> Noviembre 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/10/'> Octubre 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/09/'> Septiembre 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/08/'> Agosto 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/07/'> Julio 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/06/'> Junio 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/05/'> Mayo 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/04/'> Abril 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/03/'> Marzo 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/02/'> Febrero 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/01/'> Enero 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/12/'> Diciembre 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/11/'> Noviembre 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/10/'> Octubre 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/09/'> Septiembre 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/08/'> Agosto 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/07/'> Julio 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/06/'> Junio 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/05/'> Mayo 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/04/'> Abril 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/03/'> Marzo 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/02/'> Febrero 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/01/'> Enero 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/12/'> Diciembre 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/11/'> Noviembre 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/10/'> Octubre 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/09/'> Septiembre 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/08/'> Agosto 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/07/'> Julio 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/06/'> Junio 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/05/'> Mayo 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/04/'> Abril 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/03/'> Marzo 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/02/'> Febrero 2016 </option>

		</select>
		</aside>			</div>
			<div class="col-sm-4">
				<aside id="search-2" class="widget widget_search"><h1 class="widget-title">Buscar Noticia</h1><form role="search" method="get" class="search-form" action="http://www.diarioelsoldecusco.com/">
				<label>
					<span class="screen-reader-text">Buscar por:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" title="Buscar por:" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside>			</div>
		</div>
	</div>

<footer class="footer">
	<div class="container text-center">
		<p class="footer-copy">&copy; 2022 - <b>- Design by Nucleo2.com</b></p>
	</div>
</footer>
</div> <!-- #wrap -->

<script type='text/javascript' src='http://www.diarioelsoldecusco.com/wp-content/themes/atout/framework/js/bootstrap.min.js?ver=8eb52b2e962280817af7'></script>
<script type='text/javascript' src='http://www.diarioelsoldecusco.com/wp-content/themes/atout/framework/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.diarioelsoldecusco.com/wp-includes/js/comment-reply.min.js?ver=4.4.27'></script>
<script type='text/javascript' src='http://www.diarioelsoldecusco.com/wp-includes/js/wp-embed.min.js?ver=4.4.27'></script>
</body>
</html>