<!DOCTYPE html>
<html lang="es-PE" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.diarioelsoldecusco.com/xmlrpc.php">
	
	
	
		
	
	<title>Venezolanos tramitan su PTP hasta de madrugada (VIDEO) - Diario El Sol de Cusco</title>

<!-- This site is optimized with the Yoast SEO plugin v3.1.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.diarioelsoldecusco.com/2018/11/14/venezolanos-tramitan-su-ptp-hasta-de-madrugada-video/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Venezolanos tramitan su PTP hasta de madrugada (VIDEO) - Diario El Sol de Cusco" />
<meta property="og:description" content="El Permiso Temporal de Permanencia (PTP) es un documento que permite a los ciudadanos venezolanos acceder a un puesto de trabajo de manera legal, atención en salud y hasta estudios en territorio peruano. Es así que miles de extranjeros se acercan hasta las oficinas de Migraciones a nivel nacional a fin de tramitar su PTP, ..." />
<meta property="og:url" content="http://www.diarioelsoldecusco.com/2018/11/14/venezolanos-tramitan-su-ptp-hasta-de-madrugada-video/" />
<meta property="og:site_name" content="Diario El Sol de Cusco" />
<meta property="article:section" content="Sin categoría" />
<meta property="article:published_time" content="2018-11-14T22:36:20+00:00" />
<meta property="og:image" content="http://www.diarioelsoldecusco.com/wp-content/uploads/2018/11/IMG_7808-1.jpg" />
<meta property="og:image:width" content="2562" />
<meta property="og:image:height" content="1609" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El Permiso Temporal de Permanencia (PTP) es un documento que permite a los ciudadanos venezolanos acceder a un puesto de trabajo de manera legal, atención en salud y hasta estudios en territorio peruano. Es así que miles de extranjeros se acercan hasta las oficinas de Migraciones a nivel nacional a fin de tramitar su PTP, ..." />
<meta name="twitter:title" content="Venezolanos tramitan su PTP hasta de madrugada (VIDEO) - Diario El Sol de Cusco" />
<meta name="twitter:image" content="http://www.diarioelsoldecusco.com/wp-content/uploads/2018/11/IMG_7808-1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Diario El Sol de Cusco &raquo; Feed" href="http://www.diarioelsoldecusco.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Sol de Cusco &raquo; Feed de comentarios" href="http://www.diarioelsoldecusco.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Sol de Cusco &raquo; Venezolanos tramitan su PTP hasta de madrugada (VIDEO) Feed de comentarios" href="http://www.diarioelsoldecusco.com/2018/11/14/venezolanos-tramitan-su-ptp-hasta-de-madrugada-video/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.diarioelsoldecusco.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.16"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='quads-styles-css'  href='http://www.diarioelsoldecusco.com/wp-content/plugins/quick-adsense-reloaded/assets/css/quads.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='atout-bootstrap-css'  href='http://www.diarioelsoldecusco.com/wp-content/themes/atout/framework/stylesheets/bootstrap.css?ver=4.4.16' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.diarioelsoldecusco.com/wp-content/themes/atout/framework/stylesheets/font-awesome.min.css?ver=4.4.16' type='text/css' media='all' />
<link rel='stylesheet' id='atout-style-css'  href='http://www.diarioelsoldecusco.com/wp-content/themes/atout/framework/stylesheets/style.css?ver=4.4.16' type='text/css' media='all' />
<link rel='stylesheet' id='atout-prism-css'  href='http://www.diarioelsoldecusco.com/wp-content/themes/atout/framework/stylesheets/prism.css?ver=4.4.16' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diarioelsoldecusco.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.diarioelsoldecusco.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AjaxCheckClicks = {"ajaxurl":"http:\/\/www.diarioelsoldecusco.com\/wp-admin\/admin-ajax.php","nonce":"fed5f491d1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioelsoldecusco.com/wp-content/plugins/adsense-click-fraud-monitoring-master/js/checkclicks.js?ver=4.4.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AjaxUpdateClicks = {"ajaxurl":"http:\/\/www.diarioelsoldecusco.com\/wp-admin\/admin-ajax.php","nonce":"036d5bcb61"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioelsoldecusco.com/wp-content/plugins/adsense-click-fraud-monitoring-master/js/updateclicks.js?ver=4.4.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var clientcfmonitor = {"client_ip":"52.90.98.148","clickcount":"1","bannedperiod":"1","preurl":"http:\/\/www.diarioelsoldecusco.com\/wp-content\/plugins\/adsense-click-fraud-monitoring-master\/clickupdate.php","firstclickdate":[[""],[""]],"updatedVisitCount":"0","isblockedcount":"0","customclass":"cfmonitor","firstclick":"false","disablead":"false","currentURL":"\/2018\/11\/14\/venezolanos-tramitan-su-ptp-hasta-de-madrugada-video\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioelsoldecusco.com/wp-content/plugins/adsense-click-fraud-monitoring-master/js/check_min.js?ver=4.4.16'></script>
<script type='text/javascript' src='http://www.diarioelsoldecusco.com/wp-content/themes/atout/framework/js/jquery.fitvids.min.js?ver=4.4.16'></script>
<script type='text/javascript' src='http://www.diarioelsoldecusco.com/wp-content/themes/atout/framework/js/prism.min.js?ver=4.4.16'></script>
<script type='text/javascript' src='http://www.diarioelsoldecusco.com/wp-content/themes/atout/framework/js/atout-script.js?ver=4.4.16'></script>
<link rel='https://api.w.org/' href='http://www.diarioelsoldecusco.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diarioelsoldecusco.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diarioelsoldecusco.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.16" />
<link rel='shortlink' href='http://www.diarioelsoldecusco.com/?p=6811' />
<link rel="alternate" type="application/json+oembed" href="http://www.diarioelsoldecusco.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diarioelsoldecusco.com%2F2018%2F11%2F14%2Fvenezolanos-tramitan-su-ptp-hasta-de-madrugada-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diarioelsoldecusco.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diarioelsoldecusco.com%2F2018%2F11%2F14%2Fvenezolanos-tramitan-su-ptp-hasta-de-madrugada-video%2F&#038;format=xml" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" /><link rel='canonical' href='http://www.diarioelsoldecusco.com/2018/11/14/venezolanos-tramitan-su-ptp-hasta-de-madrugada-video/' />

    <!--Customizer CSS--> 
    <style type="text/css">
    body { font-size:14px; }.navbar-default .navbar-brand { color:#dd9933; }.btn-primary, .modal-backdrop { background-color:#ea4c2c; }.btn-primary { border-color:#ea4c2c; }a, .entry-date, .post-meta .author a { color:#ea4c2c; }body { background-color:#f6f6f6; }body { font-family:Verdana; }h1 a, .h1 a, h2 a, .h2 a, h3 a, .h3 a, h4 a, .h4 a, h5 a, .h5 a, h6 a, .h6 a, h1, .h1, h2, .h2, h3, .h3, 
    h4, .h4, h5, .h5, h6, .h6 { font-family:Verdana; }h1 a, .h1 a, h2 a, .h2 a, h3 a, .h3 a, h4 a, .h4 a, h5 a, .h5 a, h6 a, .h6 a, h1, .h1, h2, .h2, h3, .h3, 
    h4, .h4, h5, .h5, h6, .h6 { text-transform:uppercase; }h1 a, .h1 a, h2 a, .h2 a, h3 a, .h3 a, h4 a, .h4 a, h5 a, .h5 a, h6 a, .h6 a, h1, .h1, h2, .h2, h3, .h3, 
    h4, .h4, h5, .h5, h6, .h6 { letter-spacing:0.20em; }    @media(max-width: 767px){
    aside.sidebar { display:block; } }     </style> 
    <!--/Customizer CSS-->
    
  <style type="text/css"> 
  .topbar{position: fixed;top: 0;right: 0;left: 0;z-index: 1030;}
  .navbar-fixed-top{top: 32px;}
  </style>


  <style type="text/css"> 
  body#fixed {padding-top: 143px;}
  @media(max-width: 768px){
  .navbar-fixed-top{
    top: 0;
  }
  body#fixed{
    padding-top: 100px;
  }
  }
  </style>

<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f6f6f6; }
</style>
<link rel="icon" href="http://www.diarioelsoldecusco.com/wp-content/uploads/2017/02/favicon-150x150.png" sizes="32x32" />
<link rel="icon" href="http://www.diarioelsoldecusco.com/wp-content/uploads/2017/02/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.diarioelsoldecusco.com/wp-content/uploads/2017/02/favicon-192x190.png" />
<meta name="msapplication-TileImage" content="http://www.diarioelsoldecusco.com/wp-content/uploads/2017/02/favicon.png" />
</head>

<body class="single single-post postid-6811 single-format-standard custom-background" id="fixed">
	<div id="wrap">
		<!-- Fixed navbar -->
		<div class="topbar" style="display:block;">
			<div class="container">
				<div class="topbarnav">
					<div id="topbarnav" class="topbarnav"><ul id="menu-top" class="topbarnav-menu"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a href="#">Telf: +51-84-254523 &#8211;  | Dirección: Av. infancia A-16 &#8211; El Ovalo &#8211; Wanchaq &#8211; Cusco |</a></li>
<li id="menu-item-2608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2608"><a href="http://www.diarioelsoldecusco.com/edicion-impresa/">Edición Impresa</a></li>
</ul></div>			   							<ul class="pull-right">
						<li><a href="http://www.diarioelsoldecusco.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.diarioelsoldecusco.com%2F" title="Login">Login</a></li>
					</ul>
									</div>
			</div>
		</div>
		<div class="navbar navbar-default navbar-fixed-top" role="navigation">
			<div class="container">
				<button class="mobile-search-icon" type="button" data-toggle="modal" data-target="#myModal">
					<i class="fa fa-search"></i>
				</button>
				<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
				  <div class="modal-dialog">
				    <div class="modal-content">
				      <div class="modal-search">
				      	<form role="search" method="get" class="search-form" action="http://www.diarioelsoldecusco.com/">
				<label>
					<span class="screen-reader-text">Buscar por:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" title="Buscar por:" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>				      </div>
				    </div>
				  </div>
				</div>
				<div class="navbar-header">
					<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>
											<div class="image-logo">
							<a class="navbar-brand" href="http://www.diarioelsoldecusco.com/" title="Diario El Sol de Cusco"><img src="http://www.diarioelsoldecusco.com/wp-content/uploads/2016/03/logo.png" alt="Diario El Sol de Cusco"></a>
						</div>
									</div>
				<ul id="menu-menu-1" class="search-container nav navbar-nav" style="display:none;">
				    <li class="home-link menu-item menu-item-type-post_type menu-item-object-page">
				      <form role="search" method="get" class="search-form" action="http://www.diarioelsoldecusco.com/">
				<label>
					<span class="screen-reader-text">Buscar por:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" title="Buscar por:" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form> 				    </li>
				</ul>
				<div id="bs-example-navbar-collapse-1" class="collapse navbar-collapse"><ul id="menu-main" class="nav navbar-nav topnav"><li id="menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78"><a title="Inicio" href="/">Inicio</a></li>
<li id="menu-item-2576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2576"><a title="Edición Impresa" href="http://www.diarioelsoldecusco.com/edicion-impresa/">Edición Impresa</a></li>
<li id="menu-item-1202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1202 dropdown"><a title="Clasificados" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Clasificados <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-2604" class="menu-item menu-item-type-taxonomy menu-item-object-advert_category menu-item-2604"><a title="Casas y Terrenos" href="http://www.diarioelsoldecusco.com/advert-category/casasterrenos/">Casas y Terrenos</a></li>
	<li id="menu-item-2603" class="menu-item menu-item-type-taxonomy menu-item-object-advert_category menu-item-2603"><a title="Alquileres" href="http://www.diarioelsoldecusco.com/advert-category/alquileres/">Alquileres</a></li>
	<li id="menu-item-2605" class="menu-item menu-item-type-taxonomy menu-item-object-advert_category menu-item-2605"><a title="Empleos" href="http://www.diarioelsoldecusco.com/advert-category/empleos/">Empleos</a></li>
	<li id="menu-item-2602" class="menu-item menu-item-type-taxonomy menu-item-object-advert_category menu-item-2602"><a title="Especiales" href="http://www.diarioelsoldecusco.com/advert-category/especiales/">Especiales</a></li>
</ul>
</li>
<li id="menu-item-1203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1203"><a title="Anuncie Gratis Aqui" href="http://www.diarioelsoldecusco.com/adverts/add/">Anuncie Gratis Aqui</a></li>
</ul></div>			</div>
		</div>

	    <!-- Content -->
	    <div id="content">
<div class="container">
	<div class="row">
		<main class="col-md-9 col-sm-8 content-left">
			
						
			
<article id="post-6811" class="post-6811 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria">
	<header>
		<h2><a href="http://www.diarioelsoldecusco.com/2018/11/14/venezolanos-tramitan-su-ptp-hasta-de-madrugada-video/" rel="bookmark">Venezolanos tramitan su PTP hasta de madrugada (VIDEO)</a></h2>		<div class="post-meta uppercase">
			<span class="posted-on">Posted on <a href="http://www.diarioelsoldecusco.com/2018/11/14/venezolanos-tramitan-su-ptp-hasta-de-madrugada-video/" rel="bookmark"><time class="entry-date published updated" datetime="2018-11-14T22:36:20+00:00">14 Noviembre, 2018</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="http://www.diarioelsoldecusco.com/author/elsol/">elsol</a></span></span>		</div><!-- .entry-meta -->
		
  <figure class="thumbnail">
      <img width="1170" height="460" src="http://www.diarioelsoldecusco.com/wp-content/uploads/2018/11/IMG_7808-1-1170x460.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />  </figure>
  	</header>
	<div class="post-content">
		<p>El Permiso Temporal de Permanencia (PTP) es un documento que permite a los ciudadanos venezolanos acceder a un puesto de trabajo de manera legal, atención en salud y hasta estudios en territorio peruano.</p>
<p><strong>Es así que miles de extranjeros se acercan hasta las oficinas de Migraciones a nivel nacional a fin de tramitar su PTP,</strong> sin embargo los funcionarios no se daban abasto, debido al gran número de solicitudes que se presentan antes de la fecha límite que es este 31 de diciembre.</p>
<p><img src="http://www.diarioelsoldecusco.com/wp-content/uploads/2018/11/IMG_7808.jpg" /></p>
<p><strong>MAÑANA, TARDE Y NOCHE.</strong></p>
<p>Por ello, la Superintendencia Nacional de Migraciones ha dispuesto la ampliación en el horario de atención para este procedimiento, disponiendo que las oficinas estén abiertas las 24 horas del día.</p>
<p>Una de las zonas donde ya se atiende en este horario corrido es en Cusco, donde Roger Solís, jefe local de Migraciones confirmó a <em>Correo </em>que ciudadanos venezolanos ahora realizan sus trámites inclusive de madrugada.</p>
<p><strong><em>&#8220;Hemos iniciado la atención para los trámites del PTP en un horario de 24/24 hasta el 31 de diciembre, esto es a fin de descongestionar la afluencia de ciudadanos venezolanos que buscan regularizar sus documentos. En Cusco ya hemos atendido varios casos de madrugada, tenemos personal destacado en la oficina a esas horas&#8221;,</em></strong> citó.</p>
<p>También mencionó que la capacidad de atención en las oficinas de Cusco bajo este nuevo sistema es de 200 solicitudes por día, haciendo hincapié en que estos papeleos se pueden iniciar sin contra con la Ficha de Canje de la Interpol, requisito que será subsanado antes de concluir con el trámite.</p>
<p><img src="http://www.diarioelsoldecusco.com/wp-content/uploads/2018/11/IMG_7814_TUWU1Sh.jpg" /></p>
<p><strong>AGRADECEN INICIATIVA.</strong></p>
<p>Helio Romero es un barbero de 25 años, él llegó a Cusco junto a su pareja hace pocos días y <em>Correo </em>lo halló haciendo su cola en las afueras de la oficina de Migraciones local. </p>
<p>Contó que se siente muy agradecido, primero por haber logrado ingresar al país huyendo de Venezuela, y luego por la ampliación en el horario de atención para los trámites del PTP.</p>
<p><strong><em>&#8220;Yo tengo amigos que quieren regularizar su situación pero trabajan hasta las ocho, 10 de la noche, acá las jornadas laborales a veces son de 12 horas y uno no se queja sino que no da tiempo para realizar los papeleos en Migraciones, felizmente ahora tenemos más tiempo para hacerlo y para permanecer legalmente en el Perú&#8221;, </em></strong>señaló.</p>
<p>Luego citó que si bien muchos de sus compatriotas llegaron a países como Perú para delinquir, mencionó que la mayoría son gente honrada que busca trabajar y salir adelante. <strong><em>&#8220;Yo quiero a Venezuela y he aprendido a querer al Perú, agradecemos la oportunidad que nos dan, no los defraudaremos&#8221;,</em></strong> finalizó.</p>
<p><strong>DATOS:</strong></p>
<p>-En la Jefatura Zonal Cusco se han presentado 1 356 solicitudes de PTP y se han entregado 573 carnés a ciudadanos venezolanos.</p>
<p><strong>-En todo el Perú hay más de 120 mil ciudadanos venezolanos con PTP, unos 200 mil que ya iniciaron el trámite y otros 60 mil que ya tienen cita para gestionar dicho documento.</strong></p>
<p>-El horario de atención corrido se implantó en Lima, Arequipa, Chiclayo, Chimbote, Trujillo, Piura y Cusco.</p>
<p>&#013;<br />
Source: Correo</p>
	</div>
		</article>
			
<div id="comments" class="comments">

		<h3 class="text-center">Comments</h3>
	

					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/11/14/venezolanos-tramitan-su-ptp-hasta-de-madrugada-video/#respond" style="display:none;">Cancel Reply</a></small></h3>				<form action="http://www.diarioelsoldecusco.com/wp-comments-post.php" method="post" id="comment-reply-box" class="comment-form" novalidate>
					<textarea name="comment" id="comment" class="field" rows="5" placeholder="Comment" required></textarea><div class="row"><div class="col-sm-4"><input type="text" class="field" name="author" id="author" value="" size="22" placeholder="Name" aria-required='true'></div>
<div class="col-sm-4"><input type="email" class="field" name="email" id="email" value="" size="22" placeholder="Email (will not be published)" aria-required='true'></div>
<div class="col-sm-4"><input type="url" class="field" name="url" id="url" value="" size="22" placeholder="Website"></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='6811' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->

			
	</main>
	<aside class="sidebar col-md-3 col-sm-4 col-xs-12 ">
		<aside id="text-2" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lateral -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7852078318620056"
     data-ad-slot="5404414595"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Ultimas Noticias</h1>		<ul>
					<li>
				<a href="http://www.diarioelsoldecusco.com/2018/11/14/nueva-ruta-ecoturistica-muestra-el-rol-de-la-mujer-andina-en-cusco-fotos/">Nueva ruta ecoturística muestra el rol de la mujer andina en Cusco (FOTOS)</a>
						</li>
					<li>
				<a href="http://www.diarioelsoldecusco.com/2018/11/14/venezolanos-tramitan-su-ptp-hasta-de-madrugada-video/">Venezolanos tramitan su PTP hasta de madrugada (VIDEO)</a>
						</li>
					<li>
				<a href="http://www.diarioelsoldecusco.com/2018/11/14/inauguran-trocha-carrozable-para-agilizar-la-economia-en-chumbivilcas/">Inauguran trocha carrozable para agilizar la economía en Chumbivilcas</a>
						</li>
					<li>
				<a href="http://www.diarioelsoldecusco.com/2018/11/14/el-primer-foro-nacional-del-cafe-se-llevara-a-cabo-en-cusco/">El primer Foro Nacional del Café se llevará a cabo en Cusco</a>
						</li>
					<li>
				<a href="http://www.diarioelsoldecusco.com/2018/11/14/buscan-mejorar-acceso-a-la-salud-en-el-vraem/">Buscan mejorar acceso a la salud en el Vraem</a>
						</li>
				</ul>
		</aside>		<aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archivo</h1>		<label class="screen-reader-text" for="archives-dropdown-2">Archivo</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleccionar mes</option>
				<option value='http://www.diarioelsoldecusco.com/2018/11/'> Noviembre 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/10/'> Octubre 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/09/'> Septiembre 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/08/'> Agosto 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/07/'> Julio 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/06/'> Junio 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/05/'> Mayo 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/04/'> Abril 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/03/'> Marzo 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/02/'> Febrero 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/01/'> Enero 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/12/'> Diciembre 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/11/'> Noviembre 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/10/'> Octubre 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/09/'> Septiembre 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/08/'> Agosto 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/07/'> Julio 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/06/'> Junio 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/05/'> Mayo 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/04/'> Abril 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/03/'> Marzo 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/02/'> Febrero 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/01/'> Enero 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/12/'> Diciembre 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/11/'> Noviembre 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/10/'> Octubre 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/09/'> Septiembre 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/08/'> Agosto 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/07/'> Julio 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/06/'> Junio 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/05/'> Mayo 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/04/'> Abril 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/03/'> Marzo 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/02/'> Febrero 2016 </option>

		</select>
		</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Music -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7852078318620056"
     data-ad-slot="9182687340"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>	</aside>
</div>
</div>

</div> <!-- #content -->

	<div class="widgetfooter">
		<div class="container">
			<div class="col-sm-4">
						<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Ultimas Noticias</h1>		<ul>
					<li>
				<a href="http://www.diarioelsoldecusco.com/2018/11/14/nueva-ruta-ecoturistica-muestra-el-rol-de-la-mujer-andina-en-cusco-fotos/">Nueva ruta ecoturística muestra el rol de la mujer andina en Cusco (FOTOS)</a>
						</li>
					<li>
				<a href="http://www.diarioelsoldecusco.com/2018/11/14/venezolanos-tramitan-su-ptp-hasta-de-madrugada-video/">Venezolanos tramitan su PTP hasta de madrugada (VIDEO)</a>
						</li>
					<li>
				<a href="http://www.diarioelsoldecusco.com/2018/11/14/inauguran-trocha-carrozable-para-agilizar-la-economia-en-chumbivilcas/">Inauguran trocha carrozable para agilizar la economía en Chumbivilcas</a>
						</li>
					<li>
				<a href="http://www.diarioelsoldecusco.com/2018/11/14/el-primer-foro-nacional-del-cafe-se-llevara-a-cabo-en-cusco/">El primer Foro Nacional del Café se llevará a cabo en Cusco</a>
						</li>
					<li>
				<a href="http://www.diarioelsoldecusco.com/2018/11/14/buscan-mejorar-acceso-a-la-salud-en-el-vraem/">Buscan mejorar acceso a la salud en el Vraem</a>
						</li>
				</ul>
		</aside>					</div>
			<div class="col-sm-4">
				<aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archivo</h1>		<label class="screen-reader-text" for="archives-dropdown-2">Archivo</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleccionar mes</option>
				<option value='http://www.diarioelsoldecusco.com/2018/11/'> Noviembre 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/10/'> Octubre 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/09/'> Septiembre 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/08/'> Agosto 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/07/'> Julio 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/06/'> Junio 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/05/'> Mayo 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/04/'> Abril 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/03/'> Marzo 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/02/'> Febrero 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2018/01/'> Enero 2018 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/12/'> Diciembre 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/11/'> Noviembre 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/10/'> Octubre 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/09/'> Septiembre 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/08/'> Agosto 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/07/'> Julio 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/06/'> Junio 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/05/'> Mayo 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/04/'> Abril 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/03/'> Marzo 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/02/'> Febrero 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2017/01/'> Enero 2017 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/12/'> Diciembre 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/11/'> Noviembre 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/10/'> Octubre 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/09/'> Septiembre 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/08/'> Agosto 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/07/'> Julio 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/06/'> Junio 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/05/'> Mayo 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/04/'> Abril 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/03/'> Marzo 2016 </option>
	<option value='http://www.diarioelsoldecusco.com/2016/02/'> Febrero 2016 </option>

		</select>
		</aside>			</div>
			<div class="col-sm-4">
				<aside id="search-2" class="widget widget_search"><h1 class="widget-title">Buscar Noticia</h1><form role="search" method="get" class="search-form" action="http://www.diarioelsoldecusco.com/">
				<label>
					<span class="screen-reader-text">Buscar por:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" title="Buscar por:" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside>			</div>
		</div>
	</div>

<footer class="footer">
	<div class="container text-center">
		<p class="footer-copy">&copy; 2018 - <b>- Design by Nucleo2.com</b></p>
	</div>
</footer>
</div> <!-- #wrap -->

<script type='text/javascript' src='http://www.diarioelsoldecusco.com/wp-content/themes/atout/framework/js/bootstrap.min.js?ver=8eb52b2e962280817af7'></script>
<script type='text/javascript' src='http://www.diarioelsoldecusco.com/wp-content/themes/atout/framework/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.diarioelsoldecusco.com/wp-includes/js/comment-reply.min.js?ver=4.4.16'></script>
<script type='text/javascript' src='http://www.diarioelsoldecusco.com/wp-includes/js/wp-embed.min.js?ver=4.4.16'></script>
</body>
</html>