<!DOCTYPE html>
<html lang="es-PE" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.diarioelsoldecusco.com/xmlrpc.php">
	
	
	
		
	
	<title>Paralizan trabajos de desvío del cauce del río Vilcanota ejecutado por la municipalidad de Santa Teresa - Diario El Sol de Cusco</title>

<!-- This site is optimized with the Yoast SEO plugin v3.1.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.diarioelsoldecusco.com/2017/01/07/paralizan-trabajos-de-desvio-del-cauce-del-rio-vilcanota-ejecutado-por-la-municipalidad-de-santa-teresa/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Paralizan trabajos de desvío del cauce del río Vilcanota ejecutado por la municipalidad de Santa Teresa - Diario El Sol de Cusco" />
<meta property="og:description" content="A raíz de una denuncia presentada por los pobladores del sector de Huillcar por disposición del Alcalde del Gobierno Municipal de Machupicchu, la Oficina de Defensa Civil conjuntamente que la Autoridad Nacional del Agua y la Sub Prefectura Distrital de Machupicchu &#8211; Cusco, el miércoles último intervinieron y paralizaron los trabajos de desvío del cauce ..." />
<meta property="og:url" content="http://www.diarioelsoldecusco.com/2017/01/07/paralizan-trabajos-de-desvio-del-cauce-del-rio-vilcanota-ejecutado-por-la-municipalidad-de-santa-teresa/" />
<meta property="og:site_name" content="Diario El Sol de Cusco" />
<meta property="article:section" content="Sin categoría" />
<meta property="article:published_time" content="2017-01-07T01:08:58+00:00" />
<meta property="og:image" content="http://www.diarioelsoldecusco.com/wp-content/uploads/2017/01/santa1_0.jpg" />
<meta property="og:image:width" content="580" />
<meta property="og:image:height" content="415" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A raíz de una denuncia presentada por los pobladores del sector de Huillcar por disposición del Alcalde del Gobierno Municipal de Machupicchu, la Oficina de Defensa Civil conjuntamente que la Autoridad Nacional del Agua y la Sub Prefectura Distrital de Machupicchu &#8211; Cusco, el miércoles último intervinieron y paralizaron los trabajos de desvío del cauce ..." />
<meta name="twitter:title" content="Paralizan trabajos de desvío del cauce del río Vilcanota ejecutado por la municipalidad de Santa Teresa - Diario El Sol de Cusco" />
<meta name="twitter:image" content="http://www.diarioelsoldecusco.com/wp-content/uploads/2017/01/santa1_0.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Diario El Sol de Cusco &raquo; Feed" href="http://www.diarioelsoldecusco.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Sol de Cusco &raquo; Feed de comentarios" href="http://www.diarioelsoldecusco.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Sol de Cusco &raquo; Paralizan trabajos de desvío del cauce del río Vilcanota ejecutado por la municipalidad de Santa Teresa Feed de comentarios" href="http://www.diarioelsoldecusco.com/2017/01/07/paralizan-trabajos-de-desvio-del-cauce-del-rio-vilcanota-ejecutado-por-la-municipalidad-de-santa-teresa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.diarioelsoldecusco.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='atout-bootstrap-css'  href='http://www.diarioelsoldecusco.com/wp-content/themes/atout/framework/stylesheets/bootstrap.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.diarioelsoldecusco.com/wp-content/themes/atout/framework/stylesheets/font-awesome.min.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='atout-style-css'  href='http://www.diarioelsoldecusco.com/wp-content/themes/atout/framework/stylesheets/style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='atout-prism-css'  href='http://www.diarioelsoldecusco.com/wp-content/themes/atout/framework/stylesheets/prism.css?ver=4.4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diarioelsoldecusco.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.diarioelsoldecusco.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AjaxCheckClicks = {"ajaxurl":"http:\/\/www.diarioelsoldecusco.com\/wp-admin\/admin-ajax.php","nonce":"04ff601b76"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioelsoldecusco.com/wp-content/plugins/adsense-click-fraud-monitoring-master/js/checkclicks.js?ver=4.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AjaxUpdateClicks = {"ajaxurl":"http:\/\/www.diarioelsoldecusco.com\/wp-admin\/admin-ajax.php","nonce":"8adfd20778"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioelsoldecusco.com/wp-content/plugins/adsense-click-fraud-monitoring-master/js/updateclicks.js?ver=4.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var clientcfmonitor = {"client_ip":"54.224.77.253","clickcount":"1","bannedperiod":"1","preurl":"http:\/\/www.diarioelsoldecusco.com\/wp-content\/plugins\/adsense-click-fraud-monitoring-master\/clickupdate.php","firstclickdate":[[""],[""]],"updatedVisitCount":"0","isblockedcount":"0","customclass":"cfmonitor","firstclick":"false","disablead":"false","currentURL":"\/2017\/01\/07\/paralizan-trabajos-de-desvio-del-cauce-del-rio-vilcanota-ejecutado-por-la-municipalidad-de-santa-teresa\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioelsoldecusco.com/wp-content/plugins/adsense-click-fraud-monitoring-master/js/check_min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.diarioelsoldecusco.com/wp-content/themes/atout/framework/js/jquery.fitvids.min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.diarioelsoldecusco.com/wp-content/themes/atout/framework/js/prism.min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.diarioelsoldecusco.com/wp-content/themes/atout/framework/js/atout-script.js?ver=4.4.5'></script>
<link rel='https://api.w.org/' href='http://www.diarioelsoldecusco.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diarioelsoldecusco.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diarioelsoldecusco.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.5" />
<link rel='shortlink' href='http://www.diarioelsoldecusco.com/?p=2239' />
<link rel="alternate" type="application/json+oembed" href="http://www.diarioelsoldecusco.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diarioelsoldecusco.com%2F2017%2F01%2F07%2Fparalizan-trabajos-de-desvio-del-cauce-del-rio-vilcanota-ejecutado-por-la-municipalidad-de-santa-teresa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diarioelsoldecusco.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diarioelsoldecusco.com%2F2017%2F01%2F07%2Fparalizan-trabajos-de-desvio-del-cauce-del-rio-vilcanota-ejecutado-por-la-municipalidad-de-santa-teresa%2F&#038;format=xml" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" /><link rel='canonical' href='http://www.diarioelsoldecusco.com/2017/01/07/paralizan-trabajos-de-desvio-del-cauce-del-rio-vilcanota-ejecutado-por-la-municipalidad-de-santa-teresa/' />

    <!--Customizer CSS--> 
    <style type="text/css">
    .navbar-default .navbar-brand { color:#dd9933; }.btn-primary, .modal-backdrop { background-color:#ea4c2c; }.btn-primary { border-color:#ea4c2c; }a, .entry-date, .post-meta .author a { color:#ea4c2c; }body { background-color:#f6f6f6; }    @media(max-width: 767px){
    aside.sidebar { display:block; } }     </style> 
    <!--/Customizer CSS-->
    
  <style type="text/css"> 
  .topbar{position: fixed;top: 0;right: 0;left: 0;z-index: 1030;}
  .navbar-fixed-top{top: 32px;}
  </style>


  <style type="text/css"> 
  body#fixed {padding-top: 143px;}
  @media(max-width: 768px){
  .navbar-fixed-top{
    top: 0;
  }
  body#fixed{
    padding-top: 100px;
  }
  }
  </style>

		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f6f6f6; }
</style>
</head>

<body class="single single-post postid-2239 single-format-standard custom-background" id="fixed">
	<div id="wrap">
		<!-- Fixed navbar -->
		<div class="topbar" style="display:block;">
			<div class="container">
				<div class="topbarnav">
					<div id="topbarnav" class="topbarnav"><ul id="menu-top" class="topbarnav-menu"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a href="#">Telf: 084254523 &#8211; 084257232 | Dirección: Av. infancia A-16 &#8211; El Ovalo &#8211; Wanchaq &#8211; Cusco |</a></li>
</ul></div>			   							<ul class="pull-right">
						<li><a href="http://www.diarioelsoldecusco.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.diarioelsoldecusco.com%2F" title="Login">Login</a></li>
					</ul>
									</div>
			</div>
		</div>
		<div class="navbar navbar-default navbar-fixed-top" role="navigation">
			<div class="container">
				<button class="mobile-search-icon" type="button" data-toggle="modal" data-target="#myModal">
					<i class="fa fa-search"></i>
				</button>
				<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
				  <div class="modal-dialog">
				    <div class="modal-content">
				      <div class="modal-search">
				      	<form role="search" method="get" class="search-form" action="http://www.diarioelsoldecusco.com/">
				<label>
					<span class="screen-reader-text">Buscar por:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" title="Buscar por:" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>				      </div>
				    </div>
				  </div>
				</div>
				<div class="navbar-header">
					<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>
											<div class="image-logo">
							<a class="navbar-brand" href="http://www.diarioelsoldecusco.com/" title="Diario El Sol de Cusco"><img src="http://www.diarioelsoldecusco.com/wp-content/uploads/2016/03/logo.png" alt="Diario El Sol de Cusco"></a>
						</div>
									</div>
				<ul id="menu-menu-1" class="search-container nav navbar-nav" style="display:block;">
				    <li class="home-link menu-item menu-item-type-post_type menu-item-object-page">
				      <form role="search" method="get" class="search-form" action="http://www.diarioelsoldecusco.com/">
				<label>
					<span class="screen-reader-text">Buscar por:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" title="Buscar por:" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form> 				    </li>
				</ul>
				<div id="bs-example-navbar-collapse-1" class="collapse navbar-collapse"><ul id="menu-main" class="nav navbar-nav topnav"><li id="menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78"><a title="Inicio" href="/">Inicio</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82"><a title="Noticias Locales" href="/">Noticias Locales</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-79 dropdown"><a title="Avisos Destacados" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Avisos Destacados <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-1183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1183"><a title="Vehiculos" href="http://www.diarioelsoldecusco.com/vehiculos/">Vehiculos</a></li>
</ul>
</li>
<li id="menu-item-1202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1202"><a title="Clasificados" href="http://www.diarioelsoldecusco.com/adverts/">Clasificados</a></li>
<li id="menu-item-1203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1203"><a title="Anuncie Aqui" href="http://www.diarioelsoldecusco.com/adverts/add/">Anuncie Aqui</a></li>
</ul></div>			</div>
		</div>

	    <!-- Content -->
	    <div id="content">
<div class="container">
	<div class="row">
		<main class="col-md-9 col-sm-8 content-left">
			
						
			
<article id="post-2239" class="post-2239 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria">
	<header>
		<h2><a href="http://www.diarioelsoldecusco.com/2017/01/07/paralizan-trabajos-de-desvio-del-cauce-del-rio-vilcanota-ejecutado-por-la-municipalidad-de-santa-teresa/" rel="bookmark">Paralizan trabajos de desvío del cauce del río Vilcanota ejecutado por la municipalidad de Santa Teresa</a></h2>		<div class="post-meta uppercase">
			<span class="posted-on">Posted on <a href="http://www.diarioelsoldecusco.com/2017/01/07/paralizan-trabajos-de-desvio-del-cauce-del-rio-vilcanota-ejecutado-por-la-municipalidad-de-santa-teresa/" rel="bookmark"><time class="entry-date published updated" datetime="2017-01-07T01:08:58+00:00">7 Enero, 2017</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="http://www.diarioelsoldecusco.com/author/elsol/">elsol</a></span></span>		</div><!-- .entry-meta -->
		
  <figure class="thumbnail">
      <img width="580" height="415" src="http://www.diarioelsoldecusco.com/wp-content/uploads/2017/01/santa1_0.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.diarioelsoldecusco.com/wp-content/uploads/2017/01/santa1_0-300x215.jpg 300w, http://www.diarioelsoldecusco.com/wp-content/uploads/2017/01/santa1_0.jpg 580w" sizes="(max-width: 580px) 100vw, 580px" />  </figure>
  	</header>
	<div class="post-content">
		<p>A raíz de una denuncia presentada por  los pobladores del sector de Huillcar por disposición del Alcalde del Gobierno  Municipal de Machupicchu, la Oficina de Defensa Civil conjuntamente que la  Autoridad Nacional del Agua y la Sub Prefectura Distrital de Machupicchu &#8211; Cusco, el  miércoles último intervinieron y paralizaron los trabajos de desvío del cauce  del río Vilcanota que venía ejecutando la Municipalidad Distrital de Santa  Teresa.<br />
Según la denuncia, el Municipio de  Santa Teresa sin contar  con la autorización respectiva de la Autoridad  Nacional del Agua (ANA) y la Autoridad Local del Agua (ALA) y sin ninguna  dirección técnica realizaba trabajos de apertura de zanjas para desviar el  cauce del río Vilcanota hacia la margen derecha en el sector de Huillcar al  parecer para proteger los baños termales de Cocalmayo, poniendo en serio  peligro de colapsamiento de los terrenos de cultivos y viviendas ubicadas en la  zona, al ser socavado la base del  cerro  por las turbulentas aguas  del río Vilcanota que en esta temporada de lluvias aumentó de caudal.<br />
Esta grave situación fue constatada  por el equipo técnico de autoridades de Machupicchu que visitaron la zona,  entre ellos el Jefe de Defensa Civil del Gobierno Municipal Ing. Cesar Augusto  Turner Martiarena, el Sub Prefecto Distrital Sr. Cesar Augusto García Guerrero  y el Jefe de la Autoridad Nacional del Agua ANA – La Convención Ing. Indalecio  Fernández Inofuentes, quienes realizaron una verificación técnica de campo a  fin de advertir sobre las consecuencias del irregular trabajo.</p>
<p>Durante la visita de inspección  inopinada, los funcionarios expresaron su preocupación respecto a los indebidos  trabajos que la comuna local de Santa Teresa venía desarrollando aún desde el  mes de noviembre del año pasado. Según se dio a conocer, a los  responsables de la obra se les notificó dando un plazo de 10 días para que  informen de manera detallada y hagan los descargos respecto de los trabajos  ejecutados antes de proceder con las denuncias correspondientes.<br />
Facebook:  Cusco Noticias<br />
Twitter: Cusco Noticias<br />
Vive la aventura en el recorrido por el Camino Inca a  Machupicchu, tenemos paquetes turísticos a Perú diseñado para ti, en los  mejores hoteles en Cusco y Perú. Realiza tu reserva ya y déjate sorprender por  la maravilla del mundo Machupicchu.</p>
<p>Tags:&nbsp;Cusco</p>
<p>Source: Cusco Noticias</p>
	</div>
		</article>
			
<div id="comments" class="comments">

		<h3 class="text-center">Comments</h3>
	

					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/07/paralizan-trabajos-de-desvio-del-cauce-del-rio-vilcanota-ejecutado-por-la-municipalidad-de-santa-teresa/#respond" style="display:none;">Cancel Reply</a></small></h3>				<form action="http://www.diarioelsoldecusco.com/wp-comments-post.php" method="post" id="comment-reply-box" class="comment-form" novalidate>
					<textarea name="comment" id="comment" class="field" rows="5" placeholder="Comment" required></textarea><div class="row"><div class="col-sm-4"><input type="text" class="field" name="author" id="author" value="" size="22" placeholder="Name" aria-required='true'></div>
<div class="col-sm-4"><input type="email" class="field" name="email" id="email" value="" size="22" placeholder="Email (will not be published)" aria-required='true'></div>
<div class="col-sm-4"><input type="url" class="field" name="url" id="url" value="" size="22" placeholder="Website"></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='2239' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->

			
	</main>
	<aside class="sidebar col-md-3 col-sm-4 col-xs-12 ">
		<aside id="text-2" class="widget widget_text">			<div class="textwidget"><p>
<a href="http://www.diarioelsoldecusco.com/vehiculos/">VENDO COMBI AÑO 2001</a></p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lateral -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7852078318620056"
     data-ad-slot="5404414595"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Ultimas Noticias</h1>		<ul>
					<li>
				<a href="http://www.diarioelsoldecusco.com/2017/01/07/san-sebastian-se-utilizaran-drones-para-vigilancia-durante-fiesta-patronal/">San Sebastián: Se utilizarán drones para vigilancia durante fiesta patronal</a>
						</li>
					<li>
				<a href="http://www.diarioelsoldecusco.com/2017/01/07/marangani-policia-realiza-levantamiento-de-cadaver-de-mujer-que-fallecio-por-ingesta-de-sustancia-venenosa/">Maranganí: Policía realiza levantamiento de cadáver de mujer que falleció por ingesta de sustancia venenosa</a>
						</li>
					<li>
				<a href="http://www.diarioelsoldecusco.com/2017/01/07/cusco-durante-operativo-policia-inmoviliza-vehiculo-con-requisitoria-por-asalto-y-robo/">Cusco: Durante operativo, policía inmoviliza vehículo con requisitoria por asalto y robo</a>
						</li>
					<li>
				<a href="http://www.diarioelsoldecusco.com/2017/01/07/cusco-capturan-a-sujeto-en-el-interior-de-cabina-de-internet-por-ser-presunto-microcomercializador-de-droga/">Cusco: Capturan a sujeto en el interior de cabina de internet por ser presunto microcomercializador de droga</a>
						</li>
					<li>
				<a href="http://www.diarioelsoldecusco.com/2017/01/07/paralizan-trabajos-de-desvio-del-cauce-del-rio-vilcanota-ejecutado-por-la-municipalidad-de-santa-teresa/">Paralizan trabajos de desvío del cauce del río Vilcanota ejecutado por la municipalidad de Santa Teresa</a>
						</li>
				</ul>
		</aside>		<aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archivo</h1>		<ul>
			<li><a href='http://www.diarioelsoldecusco.com/2017/01/'>Enero 2017</a></li>
	<li><a href='http://www.diarioelsoldecusco.com/2016/12/'>Diciembre 2016</a></li>
	<li><a href='http://www.diarioelsoldecusco.com/2016/11/'>Noviembre 2016</a></li>
	<li><a href='http://www.diarioelsoldecusco.com/2016/10/'>Octubre 2016</a></li>
	<li><a href='http://www.diarioelsoldecusco.com/2016/09/'>Septiembre 2016</a></li>
	<li><a href='http://www.diarioelsoldecusco.com/2016/08/'>Agosto 2016</a></li>
	<li><a href='http://www.diarioelsoldecusco.com/2016/07/'>Julio 2016</a></li>
	<li><a href='http://www.diarioelsoldecusco.com/2016/06/'>Junio 2016</a></li>
	<li><a href='http://www.diarioelsoldecusco.com/2016/05/'>Mayo 2016</a></li>
	<li><a href='http://www.diarioelsoldecusco.com/2016/04/'>Abril 2016</a></li>
	<li><a href='http://www.diarioelsoldecusco.com/2016/03/'>Marzo 2016</a></li>
	<li><a href='http://www.diarioelsoldecusco.com/2016/02/'>Febrero 2016</a></li>
		</ul>
		</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Music -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7852078318620056"
     data-ad-slot="9182687340"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>	</aside>
</div>
</div>

</div> <!-- #content -->

	<div class="widgetfooter">
		<div class="container">
			<div class="col-sm-4">
						<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Ultimas Noticias</h1>		<ul>
					<li>
				<a href="http://www.diarioelsoldecusco.com/2017/01/07/san-sebastian-se-utilizaran-drones-para-vigilancia-durante-fiesta-patronal/">San Sebastián: Se utilizarán drones para vigilancia durante fiesta patronal</a>
						</li>
					<li>
				<a href="http://www.diarioelsoldecusco.com/2017/01/07/marangani-policia-realiza-levantamiento-de-cadaver-de-mujer-que-fallecio-por-ingesta-de-sustancia-venenosa/">Maranganí: Policía realiza levantamiento de cadáver de mujer que falleció por ingesta de sustancia venenosa</a>
						</li>
					<li>
				<a href="http://www.diarioelsoldecusco.com/2017/01/07/cusco-durante-operativo-policia-inmoviliza-vehiculo-con-requisitoria-por-asalto-y-robo/">Cusco: Durante operativo, policía inmoviliza vehículo con requisitoria por asalto y robo</a>
						</li>
					<li>
				<a href="http://www.diarioelsoldecusco.com/2017/01/07/cusco-capturan-a-sujeto-en-el-interior-de-cabina-de-internet-por-ser-presunto-microcomercializador-de-droga/">Cusco: Capturan a sujeto en el interior de cabina de internet por ser presunto microcomercializador de droga</a>
						</li>
					<li>
				<a href="http://www.diarioelsoldecusco.com/2017/01/07/paralizan-trabajos-de-desvio-del-cauce-del-rio-vilcanota-ejecutado-por-la-municipalidad-de-santa-teresa/">Paralizan trabajos de desvío del cauce del río Vilcanota ejecutado por la municipalidad de Santa Teresa</a>
						</li>
				</ul>
		</aside>					</div>
			<div class="col-sm-4">
				<aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archivo</h1>		<ul>
			<li><a href='http://www.diarioelsoldecusco.com/2017/01/'>Enero 2017</a></li>
	<li><a href='http://www.diarioelsoldecusco.com/2016/12/'>Diciembre 2016</a></li>
	<li><a href='http://www.diarioelsoldecusco.com/2016/11/'>Noviembre 2016</a></li>
	<li><a href='http://www.diarioelsoldecusco.com/2016/10/'>Octubre 2016</a></li>
	<li><a href='http://www.diarioelsoldecusco.com/2016/09/'>Septiembre 2016</a></li>
	<li><a href='http://www.diarioelsoldecusco.com/2016/08/'>Agosto 2016</a></li>
	<li><a href='http://www.diarioelsoldecusco.com/2016/07/'>Julio 2016</a></li>
	<li><a href='http://www.diarioelsoldecusco.com/2016/06/'>Junio 2016</a></li>
	<li><a href='http://www.diarioelsoldecusco.com/2016/05/'>Mayo 2016</a></li>
	<li><a href='http://www.diarioelsoldecusco.com/2016/04/'>Abril 2016</a></li>
	<li><a href='http://www.diarioelsoldecusco.com/2016/03/'>Marzo 2016</a></li>
	<li><a href='http://www.diarioelsoldecusco.com/2016/02/'>Febrero 2016</a></li>
		</ul>
		</aside>			</div>
			<div class="col-sm-4">
							</div>
		</div>
	</div>

<footer class="footer">
	<div class="container text-center">
		<p class="footer-copy">&copy; 2017 - <b>- Design by Nucleo2.com</b></p>
	</div>
</footer>
</div> <!-- #wrap -->

<script type='text/javascript' src='http://www.diarioelsoldecusco.com/wp-content/themes/atout/framework/js/bootstrap.min.js?ver=8eb52b2e962280817af7'></script>
<script type='text/javascript' src='http://www.diarioelsoldecusco.com/wp-content/themes/atout/framework/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.diarioelsoldecusco.com/wp-includes/js/comment-reply.min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.diarioelsoldecusco.com/wp-includes/js/wp-embed.min.js?ver=4.4.5'></script>
</body>
</html>